<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">

<!--[if IE 9]>     <html class="ie ie9" lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"> <![endif]-->
<!--[if gt IE 9]>  <html class="ie" lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"> <![endif]-->
<!--[if !IE]><!--> <html lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"> <!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="robots" content="index,follow">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="msvalidate.01" content="419975A842938B1323C7CC5B48E69C24" />
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PVM9DSQ');</script>
  <!-- End Google Tag Manager -->
  <script>
    function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + "; " + expires + "; domain=." + window.location.hostname + " ; path=/";
    }

    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1);
            if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
        }
        return "";
    }
    if (getCookie('selfid') == null || getCookie('selfid') == ''){
      setCookie("selfid", 'generic', '365');
    }
    if (getCookie('selfid') == 'generic') {
      // setCookie('selfid', 'generic', '365');
    }
  </script>
    <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.moneymanagement.com.au/news/financial-planning/all-eyes-onevue-sequoia-and-madison" />
  <meta property="article:published_time" content="2020-05-31 22:00:00"/>
  <meta property="og:title" content="All eyes on OneVue, Sequoia and Madison | Money Management" />
  <meta property="og:image" content="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/merger%20300%20%282%29.jpg">
  <meta property="og:article:author" content="Mike"/>
  <meta property="og:article:author" content="Taylor"/>
  <meta property="og:article:author" content="61 2 84840712"/>
  <meta property="og:article:author" content="mike.taylor@moneymanagement.com.au"/>
  <meta property="og:article:section" content="Madison"/>
  <meta property="og:article:section" content="OneVue"/>
  <meta property="og:article:section" content="seqouia"/>
  <meta property="og:article:section" content="sargon"/>
  <meta property="og:article:section" content="merger"/>
  <meta property="og:article:section" content="ASX"/>
    <!--[if IE]><![endif]-->
<link rel="preconnect" href="https://s7.addthis.com" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
<link rel="preconnect" href="http://www.googletagservices.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="preconnect" href="https://app-sjh.marketo.com" />
<link rel="dns-prefetch" href="//app-sjh.marketo.com" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="RSS - Article" href="https://www.moneymanagement.com.au/rss.xml" />
<link rel="apple-touch-icon-precomposed" href="https://www.moneymanagement.com.au/sites/all/modules/touch_icons/apple-touch-icon-precomposed.png" type="image/png" />
<link rel="apple-touch-icon" href="https://www.moneymanagement.com.au/sites/all/modules/touch_icons/apple-touch-icon.png" type="image/png" />
<link rel="shortcut icon" href="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/MM_favicon_2_0.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="image" content="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/merger%20300%20%282%29.jpg" />
<script src="https://www.google.com/recaptcha/api.js?hl=en" async="async" defer="defer"></script>
<meta name="description" content="OneVue is in trading halt on the Australian Securities Exchange and so is Sequoia as attention focuses on the future ownership of financial planning dealer group, Madison." />
<meta name="abstract" content="OneVue is in trading halt on the Australian Securities Exchange and so is Sequoia as attention focuses on the future ownership of financial planning dealer group, Madison." />
<meta name="keywords" content="Madison, OneVue, seqouia, sargon, merger, ASX" />
<meta name="news_keywords" content="Madison, OneVue, seqouia, sargon, merger, ASX" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/merger%20300%20%282%29.jpg" />
<link rel="canonical" href="https://www.moneymanagement.com.au/news/financial-planning/all-eyes-onevue-sequoia-and-madison" />
<link rel="shortlink" href="https://www.moneymanagement.com.au/node/50551" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.moneymanagement.com.au/news/financial-planning/all-eyes-onevue-sequoia-and-madison" />
<meta name="twitter:title" content="All eyes on OneVue, Sequoia and Madison" />
<meta name="twitter:description" content="OneVue is in trading halt on the Australian Securities Exchange and so is Sequoia as attention focuses on the future ownership of financial planning dealer group, Madison." />
<meta name="twitter:image" content="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/merger%20300%20%282%29.jpg" />
<meta itemprop="name" content="All eyes on OneVue, Sequoia and Madison" />
<meta itemprop="description" content="OneVue is in trading halt on the Australian Securities Exchange and so is Sequoia as attention focuses on the future ownership of financial planning dealer group, Madison." />
<meta itemprop="image" content="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/merger%20300%20%282%29.jpg" />
<link rel="author" href="https://www.moneymanagement.com.au/authors/miketaylor" />
  <title>All eyes on OneVue, Sequoia and Madison | Money Management</title>
  <style>
@import url("/modules/system/system.base.css?qb8bgj");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qb8bgj");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?qb8bgj");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?qb8bgj");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?qb8bgj");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?qb8bgj");
@import url("/sites/all/modules/media/css/media.css?qb8bgj");
@import url("/sites/all/modules/comment_notify/comment_notify.css?qb8bgj");
@import url("/sites/all/modules/custom/mm_event/css/blueimp-gallery.min.css?qb8bgj");
@import url("/sites/all/modules/custom/mm_event/css/bootstrap-image-gallery.min.css?qb8bgj");
@import url("/sites/all/modules/custom/mm_event/css/mm_event.css?qb8bgj");
@import url("/sites/all/modules/opigno_contrib/calendar/css/calendar_multiday.css?qb8bgj");
@import url("/sites/all/modules/date/date_api/date.css?qb8bgj");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qb8bgj");
@import url("/modules/field/theme/field.css?qb8bgj");
@import url("/sites/all/modules/fitvids/fitvids.css?qb8bgj");
@import url("/sites/all/modules/logintoboggan/logintoboggan.css?qb8bgj");
@import url("/modules/node/node.css?qb8bgj");
@import url("/sites/all/modules/opigno_contrib/quiz/quiz.css?qb8bgj");
@import url("/sites/all/modules/views/css/views.css?qb8bgj");
@import url("/sites/all/modules/ctools/css/ctools.css?qb8bgj");
@import url("/sites/all/modules/custom/mm_ui/js/nprogress/nprogress.css?qb8bgj");
@import url("/sites/all/modules/custom/mm_ui/css/mm_ui.css?qb8bgj");
@import url("/sites/all/modules/rate/rate.css?qb8bgj");
@import url("/sites/all/modules/uif/uif.css?qb8bgj");
@import url("/sites/all/modules/fivestar/css/fivestar.css?qb8bgj");
@import url("/sites/all/modules/quicktabs/css/quicktabs.css?qb8bgj");
@import url("/sites/all/modules/custom/cm/tabstyles/cm/cm.css?qb8bgj");
@import url("/sites/all/modules/opigno_custom/mm_quiz_custom/assets/css/mm_quiz_custom.css?qb8bgj");
@import url("/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/css/styles.css?qb8bgj");
@import url("/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/css/custom.css?qb8bgj");
</style>
<style>
@import url("/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/css/fonts3.css?qb8bgj");
@import url("/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/css/custom_2.css?qb8bgj");
</style>
  <script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" async="async" src="/misc/jquery-extend-3.4.0.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="/misc/drupal.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/all/libraries/fitvids/jquery.fitvids.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/media/js/media.core.js?v=7.x-2.19"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [500, 500])
  .build();
googletag.slots["desktopotp"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/desktopotp", [0, 0], "dfp-ad-desktopotp")
  .addService(googletag.pubads())
  .setTargeting("pos", "desktop_otp")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"))
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .build();
googletag.slots["teads"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/teads", [1, 1], "dfp-ad-teads")
  .addService(googletag.pubads())
  .setTargeting("pos", "skin")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"))
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([992, 0], [[970, 250], [728, 90]])
  .addSize([768, 0], [728, 90])
  .addSize([0, 0], [])
  .build();
googletag.slots["advert_728x90"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/Top_Leaderboard", [[970, 250], [728, 90], [320, 50], [320, 250]], "dfp-ad-advert_728x90")
  .addService(googletag.pubads())
  .setTargeting("pos", "Top_Leaderboard")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"))
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([891, 0], [[300, 600], [300, 250]])
  .addSize([0, 0], [])
  .build();
googletag.slots["gutter_ad_right"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/Right_Gutter", [[300, 600], [300, 250]], "dfp-ad-gutter_ad_right")
  .addService(googletag.pubads())
  .setTargeting("pos", "Right_Gutter")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"))
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1330, 0], [[300, 600], [300, 250]])
  .addSize([0, 0], [])
  .build();
googletag.slots["gutter_ad_left"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/Left_Gutter", [[300, 600], [300, 250]], "dfp-ad-gutter_ad_left")
  .addService(googletag.pubads())
  .setTargeting("pos", "Left_Gutter")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"))
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/media/js/util/json2.js?v=7.x-2.19"></script>
<script type="text/javascript" src="/sites/all/modules/media/js/util/ba-debug.min.js?v=7.x-2.19"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["native_recommended_for_you"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/native_recommended_for_you", ["fluid"], "dfp-ad-native_recommended_for_you")
  .addService(googletag.pubads())
  .setTargeting("pos", "native_recommended_for_you")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1500, 0], [728, 90])
  .addSize([1499, 0], [])
  .addSize([0, 0], [])
  .build();
googletag.slots["advert_728x90_two"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/Bottom_Leaderboard", [[728, 90], [300, 250], [320, 50]], "dfp-ad-advert_728x90_two")
  .addService(googletag.pubads())
  .setTargeting("pos", "Bottom_Leaderboard")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"))
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["advert_300x250"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/Top_Mrec", [300, 250], "dfp-ad-advert_300x250")
  .addService(googletag.pubads())
  .setTargeting("pos", "Top_Mrec")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["advert_300x600_1a"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/Bottom_Mrec", [300, 250], "dfp-ad-advert_300x600_1a")
  .addService(googletag.pubads())
  .setTargeting("pos", "Bottom_Mrec")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["native_marketinsight_1"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/native_marketinsight_1", ["fluid"], "dfp-ad-native_marketinsight_1")
  .addService(googletag.pubads())
  .setTargeting("pos", "native_marketinsight_1")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["native_marketinsight_2"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/native_marketinsight_2", ["fluid"], "dfp-ad-native_marketinsight_2")
  .addService(googletag.pubads())
  .setTargeting("pos", "native_marketinsight_2")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["native_marketinsight_3"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/native_marketinsight_3", ["fluid"], "dfp-ad-native_marketinsight_3")
  .addService(googletag.pubads())
  .setTargeting("pos", "native_marketinsight_3")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["native_marketinsight_4"] = googletag.defineSlot("/21769104128/MoneyManagement/News/Financial_planning/Article/native_marketinsight_4", ["fluid"], "dfp-ad-native_marketinsight_4")
  .addService(googletag.pubads())
  .setTargeting("pos", "native_marketinsight_4")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "News")
  .setTargeting("subsec", "Financial planning")
  .setTargeting("topics", ["Madison","OneVue","seqouia","sargon","merger","ASX"])
  .setTargeting("articlename", "All eyes on OneVue Sequoia and Madison")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript" src="/misc/form.js?v=7.70"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.70"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/comment_notify/comment_notify.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/modules/contentanalysis/contentanalysis.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/fitvids/fitvids.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/marketo_ma/js/marketo_ma.js?qb8bgj"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" async="async" src="/sites/all/themes/bootstrap/js/misc/_progress.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/custom/mm_ui/js/mm_ui.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/custom/mm_ui/js/nprogress/nprogress.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/modules/captcha/captcha.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/modules/rate/rate.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/modules/rate/templates/fivestar/fivestar.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/modules/views/js/base.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/views/js/ajax_view.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/cookies.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/jsstylingfixes.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="https://app-sjh.marketo.com/js/forms2/js/forms2.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/fivestar/js/fivestar.ajax.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/modules/fivestar/js/fivestar.js?qb8bgj"></script>
<script type="text/javascript" src="/misc/textarea.js?v=7.70"></script>
<script type="text/javascript" src="/sites/all/modules/media/js/media.popups.js?v=7.x-2.19"></script>
<script type="text/javascript" src="/modules/filter/filter.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/modules/media/modules/media_wysiwyg/js/media_wysiwyg.filter.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/quicktabs/js/quicktabs.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/all/themes/wealth/js/dfp-skin-scroll.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/all/themes/wealth/js/dfp-adjustment.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/themes/wealth/js/search-click.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/affix.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/alert.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/button.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/carousel.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/collapse.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/dropdown.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/modal.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/tooltip.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/popover.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/scrollspy.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/tab.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/transition.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap_moneymanagement.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/isotope.pkgd.min.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/matchmedia.polyfill.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/munchkin-tracking.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/survey.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/mm_custom.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/themes/bootstrap/js/modules/filter/filter.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/themes/bootstrap/js/misc/ajax.js?qb8bgj"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-50551 node-type-article mm-ui no-mm-ui-progress-type i18n-en" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVM9DSQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="navigation-container" class="cm-navigation-container affix-top" data-spy="affix" data-offset-top="100"><div class="cm-utility-navigation cm-desktop"><div class="container"><div class="row"><div class="col-xs-12"><div class="region region-leaderboard"> <section id="block-dfp-advert-728x90" class="block block-dfp cm-ad clearfix"><div class="panel panel-default"><div class="panel-body"><div id="dfp-ad-advert_728x90-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-advert_728x90" class="dfp-tag-wrapper">
<script type="text/javascript">
console.log("dfp-ad-advert_728x90");
googletag.cmd.push(function() {
googletag.display("dfp-ad-advert_728x90");
});
</script>
</div></div></div></div></section></div></ul></div></div></div></div><div class="cm-main-navigation"> <nav class="navbar navbar-default" role="navigation"><div class="container"><ul class="list-inline pull-right"><li class="first leaf cm-link-log-in"><a href="/user/login" class="user-menu-link user-menu-login"><span class="glyphicon glyphicon-user" aria-hidden="true"></span>Login</a></li><li class="last leaf cm-link-join"><a href="/newsletter-sign">SUBSCRIBE</a></li></ul></div><div class="container"><div class="navbar-header navbar-left"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mm_main_navigation_collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="sr-only">Menu</span> </button> <a class="navbar-brand" href="/" title="Home"> <span class="sr-only">Money Management</span> <img src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/images/HeaderMM@2x-new.png" alt=" Home" /> </a></div><div class="collapse navbar-collapse navbar-right" id="mm_main_navigation_collapse"><ul class="cm-utility-navigation cm-small-screen list-unstyled visible-xs-block"></ul><ul class="menu nav navbar-nav"><li class="first expanded active-trail active dropdown"><a href="/news" title="News" class="active-trail dropdown-toggle" data-toggle="dropdown">News <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/news/funds-management" title="Funds management">Funds management</a></li><li class="leaf"><a href="/news/policy-regulation" title="Policy &amp; Regulation">Policy &amp; Regulation</a></li><li class="leaf"><a href="/news/financial-planning" title="Financial planning">Financial planning</a></li><li class="leaf"><a href="/news/accounting" title="Accounting">Accounting</a></li><li class="leaf"><a href="/news/liferisk" title="Life/Risk">Life/Risk</a></li><li class="leaf"><a href="/news/superannuation" title="Superannuation">Superannuation</a></li><li class="last leaf"><a href="/news/people-products" title="People &amp; Products">People &amp; Products</a></li></ul></li><li class="expanded dropdown"><a href="/expert-analysis" title="Features" class="dropdown-toggle" data-toggle="dropdown">Features <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown-submenu"><a href="/data" class="dropdown-toggle" data-toggle="dropdown">Data</a><ul class="dropdown-menu"><li class="first leaf"><a href="/salary-staffing">Salary &amp; Staffing</a></li><li class="last leaf"><a href="https://www.moneymanagement.com.au/top-100-financial-planning-group-survey-2018">Top 100 </a></li></ul></li><li class="leaf"><a href="/expert-analysis/editorial" title="Editorial">Editorial</a></li><li class="leaf"><a href="/expert-analysis/expert-analysis" title="Expert Analysis">Expert Analysis</a></li><li class="leaf"><a href="/expert-analysis/rate-raters" title="Rate the raters">Rate the raters</a></li><li class="leaf"><a href="/expert-analysis/women-financial-services" title="Awards">Awards</a></li><li class="leaf"><a href="/expert-analysis/top-100" title="Top Dealer Groups">Top Dealer Groups</a></li><li class="leaf"><a href="/expert-analysis/guides" title="Guides">Guides</a></li><li class="leaf"><a href="/expert-analysis/outsider" title="Outsider">Outsider</a></li><li class="leaf"><a href="/e-magazine">E-magazine</a></li><li class="last expanded dropdown-submenu"><a href="/videos" title="Videos" class="dropdown-toggle" data-toggle="dropdown">Videos</a><ul class="dropdown-menu"><li class="first leaf"><a href="/features/videos/big-money-podcast-etfs">Big Money Podcast: ETFs</a></li><li class="leaf"><a href="/videos/funds-management" title="Funds Management">Funds Management</a></li><li class="leaf"><a href="/videos/adviser-insights" title="Adviser Insights">Adviser Insights</a></li><li class="last leaf"><a href="/videos/adviser-education-series" title="Adviser Education Series">Adviser Education Series</a></li></ul></li></ul></li><li class="expanded dropdown"><a href="http://investmentcentre.moneymanagement.com.au/" class="menu_icon menu-2105 dropdown-toggle" data-toggle="dropdown">Investment Centre <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown-submenu"><a href="/investment-insights/australian-equities" class="dropdown-toggle" data-toggle="dropdown">Investment Insights</a><ul class="dropdown-menu"><li class="first leaf"><a href="/investment-insights/australian-equities">Australian Equities</a></li><li class="leaf"><a href="/investment-insights/global-equities">Global Equities</a></li><li class="leaf"><a href="/investment-insights/fixed-income">Fixed Income</a></li><li class="leaf"><a href="/investment-insights/etfs">ETFs</a></li><li class="last leaf"><a href="/investment-insights/managed-accounts">Managed Accounts</a></li></ul></li><li class="leaf"><a href="https://investmentcentre.moneymanagement.com.au/investments/core-strategies/fund-price-performance?tab=fundOverview">Core Strategies</a></li><li class="leaf"><a href="http://investmentcentre.moneymanagement.com.au/investments/managed-investments/fund-price-performance">Managed Investments</a></li><li class="leaf"><a href="http://investmentcentre.moneymanagement.com.au/investments/superannuation/fund-price-performance">Superannuation</a></li><li class="leaf"><a href="http://investmentcentre.moneymanagement.com.au/investments/retirement-income/fund-price-performance">Retirement Income</a></li><li class="leaf"><a href="http://investmentcentre.moneymanagement.com.au/investments/investment-bonds/fund-price-performance">Investment Bonds</a></li><li class="last leaf"><a href="http://investmentcentre.moneymanagement.com.au/investments/asx-securities/share-price-performance">ASX Securities</a></li></ul></li><li class="expanded dropdown"><a href="/quiz" class="dropdown-toggle" data-toggle="dropdown">Education <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf"><a href="/quiz">Earn CPD Points</a></li></ul></li><li class="leaf"><a href="https://www.superreview.com.au/">Super Review</a></li><li class="leaf visible-xs"><a href="/search">Search</a></li><li class="last expanded dropdown"><a href="/events" title="Events" class="dropdown-toggle" data-toggle="dropdown">Events <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/events/upcoming-events" title="Upcoming events">Upcoming events</a></li><li class="last leaf"><a href="/events/past-events" title="Past events">Past events</a></li></ul></li></ul><form class="cm-search-form navbar-form navbar-right hidden-xs" role="search" action="https://www.moneymanagement.com.au/search" method="GET" id="cm-search-form" accept-charset="UTF-8"><div><form class="cm-search-form navbar-form navbar-right hidden-xs" role="search"><div class="form-group"> <input placeholder="Search" class="form-control form-text" type="text" id="edit-search" name="search" value="" size="20" maxlength="128" /></div> <button type="submit" class="btn btn-default"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> <span class="sr-only">Search</span> </button></form></div></form></div></div> </nav></div><div style="border-top:4px solid #ffc20f;"></div><div class="mobile-menu"><div class="cm-sub-navigation cm-sub-navigation-grid"><div class="region region-sub-navigation"> <section id="block-menu-block-7--2" class="block block-menu-block clearfix"><div class="cm-main-section-label" data-spy="affix" data-offset-top="60">&lt;a href=&quot;https://www.moneymanagement.com.au/&quot;&gt;&lt;/a&gt;</div><div class="container"><div class="cm-table"><div class="menu-block-wrapper menu-block-7 menu-name-main-menu parent-mlid-0 menu-level-2"><ul class="list-inline clearfix"><li class="first leaf menu-mlid-568"><a href="/news/funds-management" title="Funds management">Funds management</a></li><li class="leaf menu-mlid-569"><a href="/news/policy-regulation" title="Policy &amp; Regulation">Policy &amp; Regulation</a></li><li class="leaf menu-mlid-570"><a href="/news/financial-planning" title="Financial planning">Financial planning</a></li><li class="leaf menu-mlid-571"><a href="/news/accounting" title="Accounting">Accounting</a></li><li class="leaf menu-mlid-572"><a href="/news/liferisk" title="Life/Risk">Life/Risk</a></li><li class="leaf menu-mlid-573"><a href="/news/superannuation" title="Superannuation">Superannuation</a></li><li class="last leaf menu-mlid-575"><a href="/news/people-products" title="People &amp; Products">People &amp; Products</a></li></ul></div></div></div></section></div></div></div></div></div><div id="wrap"><div class="cm-main-container"><div class="region region-content-top"> <section id="block-dfp-gutter-ad-right" class="block block-dfp clearfix"><div id="dfp-ad-gutter_ad_right-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-gutter_ad_right" class="dfp-tag-wrapper">
<script type="text/javascript">
console.log("dfp-ad-gutter_ad_right");
googletag.cmd.push(function() {
googletag.display("dfp-ad-gutter_ad_right");
});
</script>
</div></div></section><section id="block-dfp-gutter-ad-left" class="block block-dfp clearfix"><div id="dfp-ad-gutter_ad_left-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-gutter_ad_left" class="dfp-tag-wrapper">
<script type="text/javascript">
console.log("dfp-ad-gutter_ad_left");
googletag.cmd.push(function() {
googletag.display("dfp-ad-gutter_ad_left");
});
</script>
</div></div></section></div><div class="container"><div class="row"><div class="cm-page-title cm-with-underline cm-article-title"><h1 class="page-header">All eyes on OneVue, Sequoia and Madison</h1></div><div class="cm-content-col cm-col"> <a id="main-content"></a><div class="region region-content"> <section id="block-system-main" class="block block-system clearfix"><div a id="node-50551" class="node node-article clearfix" about="/news/financial-planning/all-eyes-onevue-sequoia-and-madison" typeof="sioc:Item foaf:Document"><div class="cm-article"><div class="cm-article-meta clearfix"><p class="cm-date cm-with-icon pull-left"> <img src='https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/Mike%20Taylor%202017.jpg' height='55' width='55' style='float: left; margin: 5px;'/><span property="dc:date dc:created" content="2020-06-01T08:09:42+10:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="glyphicon glyphicon-calendar" aria-hidden="true"></span>1 June 2020<span class="cm-byline">by <i class="fa fa-user fa-1" aria-hidden="true"></i> <a href="https://www.moneymanagement.com.au/authors/miketaylor">Mike Taylor</a></span></span></br><span><i class='fa fa-comment fa-1' style='margin-left: 0;' aria-hidden='true'></i> <a href=/news/financial-planning/all-eyes-onevue-sequoia-and-madison/#comments> 3 Comments</a></span></p><div class="cm-rating pull-right"><div class="field field-name-field-rate field-type-fivestar field-label-hidden"><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/news/financial-planning/all-eyes-onevue-sequoia-and-madison" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div class="clearfix fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="form-item form-item-vote form-type-select form-group"><select class="form-control form-select" id="edit-vote--2" name="vote"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option><option value="0" selected="selected">Cancel rating</option></select></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Rate">Rate</button><input type="hidden" name="form_build_id" value="form-yHV1QaplbyrHk73z68sfnDixphMql8eZG7tAGN296Ec" /><input type="hidden" name="form_id" value="fivestar_custom_widget" /></div></form></div></div></div></div><div class="cm-article-utilities pull-right"><div class="field field-name-field-social field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_89x29_style " addthis:title="All eyes on OneVue, Sequoia and Madison - Money Management" addthis:url="https://www.moneymanagement.com.au/news/financial-planning/all-eyes-onevue-sequoia-and-madison"><ul class='cm-button-list list-inline'><li><a class="addthis_button_twitter btn btn-default btn-sm cm-share-button cm-twitter" role="button" target="_blank"><i class='fa fa-twitter'></i><span class='visible-lg-inline'>TWITTER</span></a></li><li><a class="addthis_button_linkedin btn btn-default btn-sm cm-share-button cm-linkedin" role="button" target="_blank"><i class='fa fa-linkedin'></i><span class='visible-lg-inline'>LINKEDIN</span></a></li><li><a class="addthis_button_facebook btn btn-default btn-sm cm-share-button cm-facebook" role="button" target="_blank"><i class='fa fa-facebook'></i><span class='visible-lg-inline'>FACEBOOK</span></a></li><li><a class="addthis_button_google_plusone_share btn btn-default btn-sm cm-share-button cm-google-plus" role="button" target="_blank"><i class='fa fa-google'></i><span class='visible-lg-inline'>GOOGLE+</span></a></li><li><a class="addthis_button_print btn btn-default btn-sm cm-share-button " role="button" target="_blank"><i class='fa fa-print'></i><span class='visible-lg-inline'>Print</span></a></li></ul></div></div></div></div></div></div><div class="cm-article-utilities clearfix"></div><div class="cm-article-body"><div class="cm-article-image pull-right hidden-xs hidden-sm"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/styles/preset_383x347/public/field/image/merger%20300%20%282%29.jpg?itok=BMU0S7Ym"><img typeof="foaf:Image" class="img-responsive img-responsive" src="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/styles/preset_383x347/public/field/image/merger%20300%20%282%29.jpg?itok=BMU0S7Ym" width="300" height="300" /></div></div></div></div><p><strong>Many financial planner’s eyes will today be on OneVue and the future of financial planning dealer group Madison in circumstances where OneVue entered a trading halt on Friday closely followed by publicly-listed financial services group, Sequoia.</strong></p><p>OneVue had signalled to the market more than a month ago that it intended completing the sale of Madison before the end of May as it sought to consolidate its position after the collapse of Sargon.</p><p>Sequoia Financial Group was also impacted by the collapse of Sargon but in Friday’s trading halt request to the Australian Securities Exchange (ASX) it said that the reason for seeking the halt was the pending release of a material announcement “regarding an acquisition”.</p><div class='cm-article-related-news'><div class='cm-article-related-news-title'><strong>Related News: </strong></div><ul><li><a href='/node/50379'>15% struggling to pay rent or mortgage</a></li><li><a href='/node/50330'>Surging demand for financial advice </a></li></ul></div><p>Sequoia only recently completed the acquisition of the financial planning elements of Yellow Brick Road.</p><p>Sequoia said it expected to make an announcement before the start of trading on Tuesday.</p></div><div id="dfp-ad-teads1x1-wrapper" class="dfp-tag-wrapper"><div id='dfp-ad-teads'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('dfp-ad-teads');
});
</script>
</div></div><div id="dfp-ad-native_listing_1" class="dfp-tag-wrapper">
<script type="text/javascript">
console.log("dfp-ad-native_listing_1");
googletag.cmd.push(function() {
googletag.display("dfp-ad-native_listing_1");
});
</script>
</div><div id="ad_leaderboard_mid"><div id="dfp-ad-advert_728x90_two" class="dfp-tag-wrapper"></div></div> </br></br><div id="dfp-ad-leader_bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-leader_bottom" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-leader_bottom");
});
</script>
</div></div> </br><div class="cm-article-utilities"><div class="field field-name-field-social field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_89x29_style " addthis:title="All eyes on OneVue, Sequoia and Madison - Money Management" addthis:url="https://www.moneymanagement.com.au/news/financial-planning/all-eyes-onevue-sequoia-and-madison"><ul class='cm-button-list list-inline'><li><a class="addthis_button_twitter btn btn-default btn-sm cm-share-button cm-twitter" role="button" target="_blank"><i class='fa fa-twitter'></i><span class='visible-lg-inline'>TWITTER</span></a></li><li><a class="addthis_button_linkedin btn btn-default btn-sm cm-share-button cm-linkedin" role="button" target="_blank"><i class='fa fa-linkedin'></i><span class='visible-lg-inline'>LINKEDIN</span></a></li><li><a class="addthis_button_facebook btn btn-default btn-sm cm-share-button cm-facebook" role="button" target="_blank"><i class='fa fa-facebook'></i><span class='visible-lg-inline'>FACEBOOK</span></a></li><li><a class="addthis_button_google_plusone_share btn btn-default btn-sm cm-share-button cm-google-plus" role="button" target="_blank"><i class='fa fa-google'></i><span class='visible-lg-inline'>GOOGLE+</span></a></li><li><a class="addthis_button_print btn btn-default btn-sm cm-share-button " role="button" target="_blank"><i class='fa fa-print'></i><span class='visible-lg-inline'>Print</span></a></li></ul></div></div></div></div></div><div class="cm-article-extras"><div class="cm-article-tags"><dl ><dt>Read more about:</dt><dd class="first"><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/madison">Madison</a></span></dd><dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/onevue">OneVue</a></span></dd><dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/seqouia">seqouia</a></span></dd><dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/sargon">sargon</a></span></dd><dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/merger">merger</a></span></dd><dd class="last"><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/asx">ASX</a></span></dd></dl></div></div><div class="cm-related-article-wrapper view_related_article_body_content panel panel-default"><div class="cm-related-article-heading panel-heading view_related_article_body_content"><h3 class="cm-related-article-title panel-title">Recommended for you</h3></div><div class="cm-related-article-body view_related_article_body_content panel-body"><div class='left-col'><div class='related-article-section article-0 col-xs-12 col-sm-12 col-md-4 col-lg-4'><a class='link-article' href='/node/50065'><div class='related-article-section-image'><div class='field-related-image'><img class='img-responsive' src='https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/business%20confidence-300.jpg' width='150'></div></div><div class='related-article-section-title'><h4>Business confidence at record low</h4><div><p></p></div></div> </a><div class='related-article-section-body'><p><a href='/node/50065' class='views-more-link'>Read more</a></p></div></div><div class='related-article-section article-1 col-xs-12 col-sm-12 col-md-4 col-lg-4'><a class='link-article' href='/node/50352'><div class='related-article-section-image'><div class='field-related-image'><img class='img-responsive' src='https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/merger%20300%20%281%29.jpg' width='150'></div></div><div class='related-article-section-title'><h4>Merger sees further growth for Qld advice group</h4><div><p></p></div></div> </a><div class='related-article-section-body'><p><a href='/node/50352' class='views-more-link'>Read more</a></p></div></div></div><div class='sponsored-embeded-view'><div id='dfp-ad-native_recommended_for_you-wrapper' class='dfp-tag-wrapper'><div id='dfp-ad-native_recommended_for_you' class='dfp-tag-wrapper'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('dfp-ad-native_recommended_for_you');
});
</script>
</div></div></div><div class='right-col'><div class='related-article-section article-2 col-xs-12 col-sm-12 col-md-4 col-lg-4'><a class='link-article' href='/node/49978'><div class='related-article-section-image'><div class='field-related-image'><img class='img-responsive' src='https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/Survey%20%282%29300.jpg' width='150'></div></div><div class='related-article-section-title'><h4>Adviser survey urges ASIC to be facilitative, lenient</h4><div><p></p></div></div> </a><div class='related-article-section-body'><p><a href='/node/49978' class='views-more-link'>Read more</a></p></div></div><div class='related-article-section article-3 col-xs-12 col-sm-12 col-md-4 col-lg-4'><a class='link-article' href='/node/49985'><div class='related-article-section-image'><div class='field-related-image'><img class='img-responsive' src='https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/sites/moneymanagement.com.au/files/search_1.jpg' width='150'></div></div><div class='related-article-section-title'><h4>Investors seek out cheap stocks online</h4><div><p></p></div></div> </a><div class='related-article-section-body'><p><a href='/node/49985' class='views-more-link'>Read more</a></p></div></div></div></div></div><h3>Author</h3><div class="view view-user-profile-field view-id-user_profile_field view-display-id-eva_user_attached_profile view-dom-id-6c43be9201297175cd7fd37e495727ba"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="profile cm-author" typeof="sioc:UserAccount" about="/authors/miketaylor"><div class="profile-content row"><div class="cm-list-col cm-col cm-author-avatar"><div class="row"><div class="cm-author-image col-xs-4 hidden-sm"><div class="field field-name-field-avatar field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive img-responsive" src="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/styles/preset_216x198/public/field/image/Mike%20Taylor%202017.jpg?itok=73Lcor6F" width="216" height="198" /></div></div></div></div><div class="col-xs-8 col-sm-12 col-md-8"><h4> Mike Taylor</h4><div class="cm-item-blurb hidden-xs"><div class="field field-name-field-bio field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Mike Taylor is Managing Editor of the financial services publications Money Management and Super Review. He has been a journalist for the past 41 years with a career spanning coverage of financial services, federal and state politics and industrial relations.</div></div></div></div></div></div></div><div class="cm-sub-list-col cm-col"><div class="cm-author-social"><h5>Mike's social profiles:</h5><ul class="list-unstyled"><li><a href="/cdn-cgi/l/email-protection#701d191b155e0411091c1f02301d1f1e15091d111e1117151d151e045e131f1d5e1105" target="_blank"><i class='fa fa-envelope'></i><span class='sr-only'>E-mail author</span></a></li><li><a href="https://twitter.com/mmmiketaylor" target="_blank"><i class='fa fa-twitter'></i><span class='sr-only'>Twitter</span></a></li><li><a href="https://www.linkedin.com/profile/view?id=35717528&amp;authType=NAME_SEARCH&amp;authToken..." target="_blank"><i class='fa fa-linkedin'></i><span class='sr-only'>LinkedIn</span></a></li></ul></div><div class="cm-author-more-articles"><h5>More articles by Mike:</h5><ul class="list-unstyled"><li><a href="https://www.moneymanagement.com.au/authors/miketaylor">View articles on Money Management</a></li></ul></div></div></div></div></div></div></div><h3>Comments</h3><div class="cm-article-comments"><div id="comments" class="comment-wrapper"><h2 class="title">Comments</h2> <a id="comment-22159"></a><div class="comment comment-by-anonymous clearfix" about="/comment/22159#comment-22159" typeof="sioc:Post sioct:Comment"><h3></h3><div class="submitted"> <a href="/comment/22159#comment-22159" class="permalink" rel="bookmark">Permalink</a> <span property="dc:date dc:created" content="2020-06-01T08:58:57+10:00" datatype="xsd:dateTime" rel="sioc:has_creator">Submitted by <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Angry</span> on Mon, 2020-06-01 08:58</span></div><div class="content"> <span rel="sioc:reply_of" resource="/news/financial-planning/all-eyes-onevue-sequoia-and-madison" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>As an unimpressed and angry InterPrac adviser, first Seqouia bought Libertas, then Yellow Brick Road and if they buy Madison the original advisers like me will continue to be ignored and left behind. There is no service or support, no compliance supervision, nothing but stupid tired lazy old men planning for their retirement and promoting crap IPO&#039;s and conflicted investment solutions.</p></div></div></div></div><ul class="links list-inline"><li class="comment-reply first last"><a href="/comment/reply/50551/22159" class="fa-reply fa">reply</a></li></ul></div><div class="indented"><a id="comment-22163"></a><div class="comment comment-by-anonymous clearfix" about="/comment/22163#comment-22163" typeof="sioc:Post sioct:Comment"><h3></h3><div class="submitted"> <a href="/comment/22163#comment-22163" class="permalink" rel="bookmark">Permalink</a> <span property="dc:date dc:created" content="2020-06-01T10:31:40+10:00" datatype="xsd:dateTime" rel="sioc:has_creator">Submitted by <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Anon</span> on Mon, 2020-06-01 10:31</span></div><div class="content"> <span rel="sioc:reply_of" resource="/news/financial-planning/all-eyes-onevue-sequoia-and-madison" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/22159#comment-22159" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The big banks might be getting out of financial advice but that doesn&#039;t mean the conflicted, vertically integrated, model is dead. It has just cleared the way for smaller players to do the same thing. Nice work Hayne, you incompetent old fool.</p></div></div></div></div><ul class="links list-inline"><li class="comment-reply first last"><a href="/comment/reply/50551/22163" class="fa-reply fa">reply</a></li></ul></div><a id="comment-22165"></a><div class="comment comment-by-anonymous clearfix" about="/comment/22165#comment-22165" typeof="sioc:Post sioct:Comment"><h3></h3><div class="submitted"> <a href="/comment/22165#comment-22165" class="permalink" rel="bookmark">Permalink</a> <span property="dc:date dc:created" content="2020-06-01T11:18:03+10:00" datatype="xsd:dateTime" rel="sioc:has_creator">Submitted by <span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Bozo</span> on Mon, 2020-06-01 11:18</span></div><div class="content"> <span rel="sioc:reply_of" resource="/news/financial-planning/all-eyes-onevue-sequoia-and-madison" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/22159#comment-22159" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Don&#039;t get Angry, change dealers. If there is no compliance supervision you are at risk.</p></div></div></div></div><ul class="links list-inline"><li class="comment-reply first last"><a href="/comment/reply/50551/22165" class="fa-reply fa">reply</a></li></ul></div></div><div class=" well"><h2 class="title comment-form">Add new comment</h2><form class="comment-form user-info-from-cookie" action="/comment/reply/50551" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Your name <span class="form-required" title="This field is required.">*</span></label><input class="form-control form-text required" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="form-item form-item-mail form-type-textfield form-group"> <label class="control-label" for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label><input class="form-control form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" /><div class="help-block">The content of this field is kept private and will not be shown publicly.</div></div><a href="https://www.moneymanagement.com.au/user/0"></a><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label><div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="3"></textarea></div></div><fieldset class="filter-wrapper form-inline panel panel-default form-wrapper" id="edit-comment-body-und-0-format"><div class="panel-body" id="edit-comment-body-und-0-format-body"><div class="filter-help form-wrapper form-group" id="edit-comment-body-und-0-format-help"><a href="/filter/tips" target="_blank" title="Opens in new window"><span class="icon glyphicon glyphicon-question-sign" aria-hidden="true"></span>More information about text formats</a></div><input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" /></div></fieldset></div></div></div><input type="hidden" name="form_build_id" value="form--0c9LQqQki0Dk40t8m6OBTf7Ze5BoXu6Sa588jZkAjA" /><input type="hidden" name="form_id" value="comment_node_article_form" /><div class="form-item form-item-notify form-type-checkbox checkbox"> <label class="control-label" for="edit-notify"><input type="checkbox" id="edit-notify" name="notify" value="1" checked="checked" class="form-checkbox" />Notify me when new comments are posted</label></div><div id="edit-notify-type" class="form-radios"><div class="form-item form-item-notify-type form-type-radio radio"> <label class="control-label" for="edit-notify-type-1"><input type="radio" id="edit-notify-type-1" name="notify_type" value="1" checked="checked" class="form-radio" />All comments</label></div><div class="form-item form-item-notify-type form-type-radio radio"> <label class="control-label" for="edit-notify-type-2"><input type="radio" id="edit-notify-type-2" name="notify_type" value="2" class="form-radio" />Replies to my comment</label></div></div><div class="captcha"><input type="hidden" name="captcha_sid" value="65220865" /><input type="hidden" name="captcha_token" value="60148cbdd39716c2e3a8835ae34bff88" /><input type="hidden" name="captcha_response" value="Google no captcha" /><div class="g-recaptcha" data-sitekey="6LcU0wYTAAAAAMZ68QPpoU_cFkCZ-wcj4sBiMK-D" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Save" class="btn btn-success form-submit icon-before"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span> Save</button><button type="submit" id="edit-preview" name="op" value="Preview" class="btn btn-default form-submit">Preview</button></div></div></form></div></div></div><ul class="links list-inline"><li class="comment-add first last active"><a href="/news/financial-planning/all-eyes-onevue-sequoia-and-madison#comment-form" title="Share your thoughts and opinions related to this posting." class="active">Add new comment</a></li></ul></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
{
"@context": "http:\/\/schema.org\/",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"name": "Money Management",
"@id": "http:\/\/www.moneymanagement.com.au"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"name": "News",
"@id": "http:\/\/www.moneymanagement.com.au\/news"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"name": "Financial planning",
"@id": "http:\/\/www.moneymanagement.com.au\/news\/financial planning"
}
},
{
"@type": "ListItem",
"position": 4,
"item": {
"name": "All eyes on OneVue, Sequoia and Madison"
}
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org\/",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "\/news\/financial-planning\/all-eyes-onevue-sequoia-and-madison"
},
"headline": "All eyes on OneVue, Sequoia and Madison",
"image": {
"@type": "ImageObject",
"url": "https:\/\/moneymanagement-prod.s3-ap-southeast-2.amazonaws.com\/s3fs-public\/field\/image\/merger%20300%20%282%29.jpg",
"height": 300,
"width": 300  },
"datePublished": "2020-05-31 22:00:00Z",
"dateModified": "$2017-09-06T13:00:00Z",
"author": {
"@type": "Person",
"name": "Mike Taylor"
},
"publisher": {
"@type": "Organization",
"name": "Money Management",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/moneymanagement.com.au\/sites\/moneymanagement.com.au\/themes\/bootstrap_moneymanagement\/images\/cm-logo-money-management_new.png",
"width": 600,
"height": 60
}
},
"description": "News summary."
}
</script>
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'articleFlag': 'None',
'event': 'articleFlagTracking'
});
</script>
</section><section id="block-cm-cm-mrmm-sc" class="block block-cm clearfix"><div class="dianomi-content"><iframe valign="middle" width="50%" height="400"
marginheight="0" marginwidth="0" frameborder="0" vspace="0" hspace="0" scrolling="NO"
src="//www.dianomi.com/recirculation.epl?id=30" style=" float: left;">
</iframe><iframe valign="middle" width="50%" height="315" marginheight="0" marginwidth="0"
frameborder="0" vspace="0" hspace="0" scrolling="NO"
src="//www.dianomi.com/smartads.epl?id=1905"></iframe></div></section><section id="block-dfp-native-recommended-for-you" class="block block-dfp clearfix"><div id="dfp-ad-native_recommended_for_you-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-native_recommended_for_you" class="dfp-tag-wrapper">
<script type="text/javascript">
console.log("dfp-ad-native_recommended_for_you");
googletag.cmd.push(function() {
googletag.display("dfp-ad-native_recommended_for_you");
});
</script>
</div></div></section><section id="block-dfp-advert-728x90-two" class="block block-dfp cm-ad-block cm-list-ad-space cm-ad-container hide clearfix"><div id="dfp-ad-advert_728x90_two-wrapper" class="dfp-tag-wrapper"></div></section></div></div> <aside class="cm-side-col cm-col"><div class="region region-sidebar-second"> <section id="block-views-095f05d45ce23a18eb907b8957e8f2ee" class="block block-views clearfix"><div class="panel panel-default"><div class="panel-heading"><h3 class="panel-title">Related News</h3></div><div class="panel-body"><div class="view view-article-related-side-content view-id-article_related_side_content view-display-id-block view-dom-id-554ecb3986b2cab17007f0292f728c4c"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"> <span class="field-content"><div class="related-article-field views-field-title"> <span class="field-title"> <a href="/news/funds-management/pandemic-volatility-spikes-exceeded-gfc">Pandemic volatility spikes exceeded GFC</a> </span></div></span></div><div class="views-field views-field-field-publish-date"><div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-15T05:00:00+10:00">15 May 2020</span></div></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-nothing"> <span class="field-content"><div class="related-article-field views-field-title"> <span class="field-title"> <a href="/news/funds-management/australian-etf-industry-still-strong">Australian ETF industry still strong </a> </span></div></span></div><div class="views-field views-field-field-publish-date"><div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-22T06:00:00+10:00">22 May 2020</span></div></div></div><div class="views-row views-row-3 views-row-odd views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div class="related-article-field views-field-title"> <span class="field-title"> <a href="/news/policy-regulation/rc-based-class-action-against-ioof-settles-quietly">RC-based class action against IOOF settles quietly</a> </span></div></span></div><div class="views-field views-field-field-publish-date"><div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-25T10:30:00+10:00">25 May 2020</span></div></div></div></div></div></div></div></section> <section id="block-dfp-advert-300x250" class="block block-dfp clearfix"><div class="panel panel-default"><div class="panel-body"><div id="dfp-ad-advert_300x250-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-advert_300x250" class="dfp-tag-wrapper">
<script type="text/javascript">
console.log("dfp-ad-advert_300x250");
googletag.cmd.push(function() {
googletag.display("dfp-ad-advert_300x250");
});
</script>
</div></div></div></div></section> <section id="block-block-4" class="block block-block clearfix"><div class="panel panel-default"><div class="panel-heading"><h3 class="panel-title">financial markets</h3></div><div class="panel-body"><p><iframe id="chartFrame" scrolling="no" src="https://digital.feprecisionplus.com/moneymanagement/charting/en-au/moneymanagement?sectorcode=ah:eqa"></iframe></p><p><button class="plusdigitalchart-button plusdigitalchart-button-selected" id="plusdigital_button1" onclick="document.getElementById('chartFrame').src = 'https://digital.feprecisionplus.com/moneymanagement/charting/en-au/moneymanagement?sectorcode=ah:eqa';" type="button">Australian Equity</button><button class="plusdigitalchart-button" id="plusdigital_button2" onclick="document.getElementById('chartFrame').src = 'https://digital.feprecisionplus.com/moneymanagement/charting/en-au/moneymanagement?sectorcode=ah:fad';" type="button">Fixed Int - Australian Bond</button><button class="plusdigitalchart-button" id="plusdigital_button3" onclick="document.getElementById('chartFrame').src = 'https://digital.feprecisionplus.com/moneymanagement/charting/en-au/moneymanagement?sectorcode=ah:alp';" type="button">Property - Australian Listed</button><button class="plusdigitalchart-button" id="plusdigital_button4" onclick="document.getElementById('chartFrame').src = 'https://digital.feprecisionplus.com/moneymanagement/charting/en-au/moneymanagement?sectorcode=ah:com';" type="button">Commodity and Energy</button></p></div></div></section> <section id="block-views-market-insights-block-1" class="block block-views news-fundswire clearfix"><div class="panel panel-default"><div class="panel-heading"><h3 class="panel-title"><a href="https://www.moneymanagement.com.au/market-insights">Market Insights</a></h3></div><div class="panel-body"><div class="view view-market-insights view-id-market_insights view-display-id-block_1 view-dom-id-711ceb9be1551b33399d453022d89b4e"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first" ><div id="dfp-ad-native_marketinsight_1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-native_marketinsight_1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-native_marketinsight_1");
});
</script>
</div></div></div><div class="views-row views-row-2 views-row-even" ><div id="dfp-ad-native_marketinsight_2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-native_marketinsight_2" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-native_marketinsight_2");
});
</script>
</div></div></div><div class="views-row views-row-3 views-row-odd views-row-last" ><div id="dfp-ad-native_marketinsight_3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-native_marketinsight_3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-native_marketinsight_3");
});
</script>
</div></div></div></div><div class="view-footer"><div class="more_actions home-fundswire-btn"><a href="https://www.moneymanagement.com.au/market-insights" class="more-btn btn-green">More Market Insights content</a></div></div></div></div></div></section> <section id="block-dfp-advert-300x600-1a" class="block block-dfp clearfix"><div class="panel panel-default"><div class="panel-body"><div id="dfp-ad-advert_300x600_1a-wrapper" class="dfp-tag-wrapper"></div></div></div></section> <section id="block-views-cfc5d3e220d0dece1e233f37701f0678" class="block block-views clearfix"><div class="panel panel-default"><div class="panel-heading"><h3 class="panel-title"><a href="/events/upcoming-events">EVENTS</a></h3></div><div class="panel-body"><div class="view view-term-content view-id-term_content view-display-id-block_term_content_list_events view-dom-id-02175517e72a78dcd228cf7a35cf7f74"><div class="view-content"><div class="cm-listing-item"><div class="views-field views-field-field-start-date"><div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-10T11:00:00+10:00"><span class="month">Jun</span><span class="day">10</span></span></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/events/upcoming-events/future-wealth-management-webinar-series-2020">Future of Wealth Management Webinar Series 2020</a></span></div><div class="views-field views-field-field-location"><div class="field-content"></div></div></div><div class="cm-listing-item"><div class="views-field views-field-field-start-date"><div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-10T11:00:00+10:00"><span class="month">Jun</span><span class="day">10</span></span></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/events/upcoming-events/managed-accounts-webinar-ask-experts-2020">Managed Accounts Webinar - Ask the Experts 2020</a></span></div><div class="views-field views-field-field-location"><div class="field-content"></div></div></div><div class="cm-listing-item"><div class="views-field views-field-field-start-date"><div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-24T11:00:00+10:00"><span class="month">Jun</span><span class="day">24</span></span></div></div><div class="views-field views-field-title"> <span class="field-content"><a href="/events/upcoming-events/economy-and-investment-post-covid-19-webinar-2020">Economy and Investment Post Covid -19 Webinar 2020</a></span></div><div class="views-field views-field-field-location"><div class="field-content"></div></div></div></div></div></div></div></section> <section id="block-quicktabs-comments" class="block block-quicktabs clearfix"><div id="quicktabs-comments" class="quicktabs-wrapper quicktabs-style-cm"><ul class="quicktabs-tabs quicktabs-style-cm"><li class="active"><a href="/news/financial-planning/all-eyes-onevue-sequoia-and-madison?qt-comments=0#qt-comments" id="quicktabs-tab-comments-0" class="active">Latest Comments</a></li><li><a href="/news/financial-planning/all-eyes-onevue-sequoia-and-madison?qt-comments=1#qt-comments" id="quicktabs-tab-comments-1" class="active">Most Read</a></li></ul><div id="quicktabs-container-comments" class="quicktabs_main quicktabs-style-cm"><div id="quicktabs-tabpage-comments-0" class="quicktabs-tabpage "><div class="view view-comment view-id-comment view-display-id-block_latest_comments cm-popular-recent view-dom-id-e7c18c9d2da578b0342af73cc239ed64"><div class="view-content"><div class="views-row-odd views-row-first cm-comment-item"><h4 class="field-content">Tom</h4><p class="field-content"><p>I think you will find Chant West&#039;s &quot;Balanced&quot; category is 40 - 60% in growth...</p><div class='cm-comment-meta'><p><small><a href="/news/financial-planning/centrepoint-acquires-enzumo">Centrepoint acquires Enzumo</a><em class="placeholder">4 hours 6 min</em> ago</small></p></div></div><div class="views-row-even cm-comment-item"><h4 class="field-content">Anon</h4><p class="field-content"><p>Given its Chant West origins, does this software classify any investment portfolio with up to 92...</p><div class='cm-comment-meta'><p><small><a href="/news/financial-planning/centrepoint-acquires-enzumo">Centrepoint acquires Enzumo</a><em class="placeholder">8 hours 9 min</em> ago</small></p></div></div><div class="views-row-odd views-row-last cm-comment-item"><h4 class="field-content">Brett H</h4><p class="field-content"><p>I agree. They&#039;ve been working on their New Client Portal for a couple of years and it&#039;...</p><div class='cm-comment-meta'><p><small><a href="/news/financial-planning/iress-moves-acquire-onevue">Iress moves to acquire OneVue</a><em class="placeholder">8 hours 34 min</em> ago</small></p></div></div></div></div></div><div id="quicktabs-tabpage-comments-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-most-read-article view-id-most_read_article view-display-id-block view-dom-id-10a8c4d3776639df031a1004159cdd32"><div class="view-content"><div class="views-row-odd views-row-first cm-comment-item"><div class="views-field views-field-title"> <span class="field-content"><a href="/news/financial-planning/understanding-difference-between-wholesale-and-retail-clients-under-fofa">Understanding the difference between wholesale and retail clients under FOFA</a></span></div><div class="views-field views-field-body"> <span class="field-content">The distinction between wholesale and retail clients has been a fundamental part of the financial...</span></div><div class="views-field views-field-created"> <span class="field-content"><em class="placeholder">5 years 4 months</em> ago</span></div></div><div class="views-row-even cm-comment-item"><div class="views-field views-field-title"> <span class="field-content"><a href="/news/superannuation/ato-alone-wholly-responsible-identifying-super-early-release-applicants">ATO alone wholly responsible for identifying super early release applicants</a></span></div><div class="views-field views-field-body"> <span class="field-content">The Federal Government has confirmed that the Australian Taxation Office will be wholly responsible...</span></div><div class="views-field views-field-created"> <span class="field-content"><em class="placeholder">2 months 3 days</em> ago</span></div></div><div class="views-row-odd views-row-last cm-comment-item"><div class="views-field views-field-title"> <span class="field-content"><a href="/features/editorial/superannuation-guide-non-residents-tax-purposes">Superannuation guide for non-residents for tax purposes</a></span></div><div class="views-field views-field-body"> <span class="field-content">Zurich's Alena Miles outlines potential superannuation strategies for non-residents.The transitory...</span></div><div class="views-field views-field-created"> <span class="field-content"><em class="placeholder">4 years 7 months</em> ago</span></div></div></div></div></div></div></div></section> <section id="block-dfp-native-marketinsight-1" class="block block-dfp clearfix"><div class="panel panel-default"><div class="panel-body"><div id="dfp-ad-native_marketinsight_1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-native_marketinsight_1" class="dfp-tag-wrapper">
<script type="text/javascript">
console.log("dfp-ad-native_marketinsight_1");
googletag.cmd.push(function() {
googletag.display("dfp-ad-native_marketinsight_1");
});
</script>
</div></div></div></div></section> <section id="block-dfp-native-marketinsight-2" class="block block-dfp clearfix"><div class="panel panel-default"><div class="panel-body"><div id="dfp-ad-native_marketinsight_2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-native_marketinsight_2" class="dfp-tag-wrapper">
<script type="text/javascript">
console.log("dfp-ad-native_marketinsight_2");
googletag.cmd.push(function() {
googletag.display("dfp-ad-native_marketinsight_2");
});
</script>
</div></div></div></div></section> <section id="block-dfp-native-marketinsight-3" class="block block-dfp clearfix"><div class="panel panel-default"><div class="panel-body"><div id="dfp-ad-native_marketinsight_3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-native_marketinsight_3" class="dfp-tag-wrapper">
<script type="text/javascript">
console.log("dfp-ad-native_marketinsight_3");
googletag.cmd.push(function() {
googletag.display("dfp-ad-native_marketinsight_3");
});
</script>
</div></div></div></div></section> <section id="block-dfp-native-marketinsight-4" class="block block-dfp clearfix"><div class="panel panel-default"><div class="panel-body"><div id="dfp-ad-native_marketinsight_4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-native_marketinsight_4" class="dfp-tag-wrapper">
<script type="text/javascript">
console.log("dfp-ad-native_marketinsight_4");
googletag.cmd.push(function() {
googletag.display("dfp-ad-native_marketinsight_4");
});
</script>
</div></div></div></div></section></div> </aside></div></div></div></div><div class="cm-footer-container"> <footer class="cm-footer"><div class="cm-footer-upper"><div class="container"><div class="row"><div class="col-sm-4"> <img src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/images/FooterMM@2x-new.png" class="img-resposive footer-logo"/><div class="region region-footer-up-1"> <section id="block-menu-menu-menu-other-fe-fundifo-sites--2" class="block block-menu clearfix"><h3><a href="#">Other fe fundinfo sites</a></h3><ul class="menu nav"><li class="first leaf"><a href="https://www.trustnet.com/">Trustnet</a></li><li class="leaf"><a href="https://www.fundinfo.com/">fundinfo</a></li><li class="leaf"><a href="https://www.etfinfo.com/">etfinfo</a></li><li class="last leaf"><a href="https://www.investegate.co.uk/">Investegate</a></li></ul></section></div></div><div class="col-sm-2"><div class="region region-footer-up-3"> <section id="block-menu-block-4--2" class="block block-menu-block clearfix"><h3><a href="https://www.moneymanagement.com.au/quiz">Education</a></h3><div class="menu-block-wrapper menu-block-4 menu-name-main-menu parent-mlid-1221 menu-level-1"><ul class="list-unstyled cm-link-list visible-lg-block visible-md-block"><li class="first last leaf menu-mlid-4312"><a href="/quiz">Earn CPD Points</a></li></ul></div></section></div></div><div class="col-sm-2"><div class="region region-footer-up-4"> <section id="block-menu-block-2--2" class="block block-menu-block clearfix"><h3><a href="https://www.moneymanagement.com.au/news">News</a></h3><div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-567 menu-level-1"><ul class="list-unstyled cm-link-list visible-lg-block visible-md-block"><li class="first leaf menu-mlid-568"><a href="/news/funds-management" title="Funds management">Funds management</a></li><li class="leaf menu-mlid-569"><a href="/news/policy-regulation" title="Policy &amp; Regulation">Policy &amp; Regulation</a></li><li class="leaf menu-mlid-570"><a href="/news/financial-planning" title="Financial planning">Financial planning</a></li><li class="leaf menu-mlid-571"><a href="/news/accounting" title="Accounting">Accounting</a></li><li class="leaf menu-mlid-572"><a href="/news/liferisk" title="Life/Risk">Life/Risk</a></li><li class="leaf menu-mlid-573"><a href="/news/superannuation" title="Superannuation">Superannuation</a></li><li class="last leaf menu-mlid-575"><a href="/news/people-products" title="People &amp; Products">People &amp; Products</a></li></ul></div></section></div></div><div class="col-sm-2"><div class="region region-footer-up-5"> <section id="block-menu-block-3--2" class="block block-menu-block clearfix"><h3><a href="https://www.moneymanagement.com.au/expert-analysis">Features</a></h3><div class="menu-block-wrapper menu-block-3 menu-name-main-menu parent-mlid-577 menu-level-1"><ul class="list-unstyled cm-link-list visible-lg-block visible-md-block"><li class="first leaf has-children menu-mlid-1918"><a href="/data">Data</a></li><li class="leaf menu-mlid-578"><a href="/expert-analysis/editorial" title="Editorial">Editorial</a></li><li class="leaf menu-mlid-2294"><a href="/expert-analysis/expert-analysis" title="Expert Analysis">Expert Analysis</a></li><li class="leaf menu-mlid-580"><a href="/expert-analysis/rate-raters" title="Rate the raters">Rate the raters</a></li><li class="leaf menu-mlid-582"><a href="/expert-analysis/women-financial-services" title="Awards">Awards</a></li><li class="leaf menu-mlid-583"><a href="/expert-analysis/top-100" title="Top Dealer Groups">Top Dealer Groups</a></li><li class="leaf menu-mlid-2963"><a href="/expert-analysis/guides" title="Guides">Guides</a></li><li class="leaf menu-mlid-576"><a href="/expert-analysis/outsider" title="Outsider">Outsider</a></li><li class="leaf menu-mlid-5887"><a href="/e-magazine">E-magazine</a></li><li class="last leaf has-children menu-mlid-2121"><a href="/videos" title="Videos">Videos</a></li></ul></div></section></div></div><div class="col-sm-2"><div class="region region-footer-up-6"> <section id="block-menu-block-5--2" class="block block-menu-block clearfix"><h3><a href="https://www.moneymanagement.com.au/events">Events</a></h3><div class="menu-block-wrapper menu-block-5 menu-name-main-menu parent-mlid-588 menu-level-1"><ul class="list-unstyled cm-link-list visible-lg-block visible-md-block"><li class="first leaf menu-mlid-954 dropdown-submenu"><a href="/events/upcoming-events" title="Upcoming events" class="dropdown-toggle" data-toggle="dropdown">Upcoming events</a><ul class="dropdown-menu"><li class="first leaf menu-mlid-2301"><a href="/events/webinars/analyst-forecast-forum-ask-experts-demand">Analyst Forecast Forum - Ask the Experts</a></li><li class="leaf menu-mlid-2302"><a href="/events/past-events/fund-manager-year-awards-2018">Fund Manager of the Year Awards 2018</a></li><li class="last leaf menu-mlid-2685"><a href="/events/past-events/women-financial-services-awards-2018">Women in Financial Services Awards 2018</a></li></ul></li><li class="last leaf menu-mlid-955 dropdown-submenu"><a href="/events/past-events" title="Past events" class="dropdown-toggle" data-toggle="dropdown">Past events</a><ul class="dropdown-menu"><li class="first last leaf menu-mlid-2303"><a href="/events/past-events/annual-risk-policy-awards-breakfast-2017">Annual Risk Policy &amp; Awards Breakfast 2017</a></li></ul></li></ul></div></section></div></div></div><div class="footer_subnav"><div class="region region-footer-middle"><ul class="list-inline cm-social-links cm-social-buttons"><li class="first leaf"><a href="http://twitter.com/moneymanage" class="btn-default cm-share-button cm-twitter btn" target="_blank"><i class="fa fa-twitter"></i><span class="sr-only">Twitter</span></a></li><li class="leaf"><a href="https://www.linkedin.com/company/3784311" class="btn-default cm-share-button cm-linkedin btn" target="_blank"><i class="fa fa-linkedin"></i><span class="sr-only">LinkedIn</span></a></li><li class="leaf"><a href="https://www.facebook.com/moneymanage" class="btn-default cm-share-button cm-facebook btn" target="_blank"><i class="fa fa-facebook"></i><span class="sr-only">Facebook</span></a></li><li class="last leaf"><a href="https://plus.google.com/+moneymanagementau/posts" class="btn-default cm-share-button cm-google-plus btn" target="_blank"><i class="fa fa-google-plus"></i><span class="sr-only">Google Plus</span></a></li></ul><ul class="list-inline cm-legal-links"><li class="first leaf"><a href="/about-us">About</a></li><li class="leaf"><a href="/advertise-us">Advertise</a></li><li class="leaf visible-xs-inline"><a href="/newsletter-sign">Subscribe</a></li><li class="leaf visible-lg-inline visible-md-inline cm-privacy-link"><a href="/privacy-policy">Privacy Policy</a></li><li class="leaf visible-lg-inline visible-md-inline cm-t-and-c-link"><a href="https://www.moneymanagement.com.au/terms-conditions">T&amp;C&#039;s</a></li><li class="leaf"><a href="/contact-us">Contact</a></li><li class="last leaf"><a href="/magazine-subscriptions">Magazine Subscription</a></li></ul><section id="block-cm-cm-subscribe-newsletters-btn--2" class="block block-cm clearfix block-cm-cm-subscribe-newsletters-btn"><div class="btn-subscribe-container"><a href="/newsletter-signup"> <span class="btn-subscribe">SUBSCRIBE to Newsletter</span></a></div></section></div></div></div></div> 
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({
qacct:"p-Y8hA7nyPCFxL_"
});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-Y8hA7nyPCFxL_.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript> </footer></div>
<!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<!--  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>-->

  <script>
    if (getCookie('selfid') == 'generic') {
      // setCookie('selfid', 'generic', '365');
    }
  </script>
      <!--<script src="//c.supert.ag/p/0002k1/supertag.js"></script>-->
  

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var addthis_config = {"pubid":"ra-5722afe5059db91f","services_compact":"facebook,google_plusone_share,linkedin,print,reddit,twitter,more","services_exclude":"email,","data_track_clickback":true,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}} via @moneymanage"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/50551","nid":"50551"});
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/custom/mm_event/js/jquery.blueimp-gallery.min.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/modules/custom/mm_event/js/bootstrap-image-gallery.min.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/modules/custom/mm_event/js/mm_event.js?qb8bgj"></script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5722afe5059db91f"></script>
<script type="text/javascript" src="/sites/all/modules/addthis/addthis.js?qb8bgj"></script>
<script type="text/javascript" src="/modules/statistics/statistics.js?qb8bgj"></script>
<script type="text/javascript" async="async" src="/sites/all/themes/wealth/js/dynamic-bs-affix.js?qb8bgj"></script>
<script type="text/javascript" src="/sites/all/themes/bootstrap/js/bootstrap.js?qb8bgj"></script>

<!-- prevents modal on super review -->
<div id="self-id-modal" class="modal fade" role="dialog">
  <div class="modal-dialog">
    <!-- Modal content-->
    <div class="modal-content">
      <div class="modal-header">
        <img src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/images/FooterMM@2x.png" width="260" height="66"/>
      </div>
      <div class="modal-body">
        <div class="modal-description">
          <h3 class="panel-title">About You</h3>
          <p>In order to give you the best site experience, we need to know what kind of investor you are. Please select the title that best describes you below.</p>
        </div>
	        <div class="modal-links">
	  <script type="text/javascript">
		var allValidUserTypes = [];
	  </script>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Financial Advisers Investment");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Financial Advisers Investment')">Financial Advisers - Investment<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Financial Advisers SMSFs");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Financial Advisers SMSFs')">Financial Advisers - SMSFs<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Individual Investors with SMSFs");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Individual Investors with SMSFs')">Individual Investors with SMSFs<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Financial Advisers Insurance");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Financial Advisers Insurance')">Financial Advisers - Insurance<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Paraplanners");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Paraplanners')">Paraplanners<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Technology");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Technology')">Technology<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Accountants and Solicitors");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Accountants and Solicitors')">Accountants and Solicitors<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Financial Services Professional");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Financial Services Professional')">Financial Services Professional<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	          </div>
      </div>
    </div>
  </div>
</div>


<script>
  if (getCookie('pageview') == '2') {
    setSessionCookie('pageview', '3');
  }
  if (getCookie('pageview') == '1') {
    setSessionCookie('pageview', '2');
  }
  if (getCookie('pageview') == '') {
    setSessionCookie('pageview', '1');
  }
</script>

<script>
  function SetUsertype(type) {
    setCookie('selfid', type, 365);
    for(var x in googletag.slots) {
      googletag.slots[x].setTargeting("usertype", type);
    }
    googletag.pubads().refresh();
  }

</script>


<!-- PadiAct Code -->
<script type="text/javascript">
(function() { var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0] , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true; pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/a3c2cae82ec23b1ca2f8edacef274378.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae); })();
</script>

<!-- Linkedin Script -->
<script type="text/javascript"> _linkedin_partner_id = "89741"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=89741&fmt=gif" /> </noscript>

    <div class="modal fade exit-popup" id="myModal" role="dialog">
      <div class="modal-dialog">
       <!-- <iframe src="/newsletter-sign"></iframe> -->
        <!-- Modal content-->
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal">&times;</button>
            <div class = "header">
              <div class="group-header">
                <div><h2> Don't miss out</h2>Join Australia's largest wealth management community and receive the lastest news directly to your mailbox</div>
                <div class="group-header-inner">
                  <div class="field-img"><img src="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/subscribe_0.png"></div>
                  <p><span>*</span>indicates required</p>
                </div>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <form>
            <div class = "email">
              <label> Email Address </label> 
                <br>
                <input type="text" name="email" required>
                <br>
            </div>
            <div class = "first_name" >
              <label> First name </label> 
                <br>
                <input type="text" name="first_name" >
                <br>
            </div>
            <div class = "last_name">
              <label> Last name </label> 
                <br>
                <input type="text" name="last_name" >
                <br>
            </div>
            <div class = "receive_newsletter">
              <div class="title"> Receive Money Management Newsletter? </div>
              <div class="form-item">
                <input id="receive_newsletter_yes" type="radio" name="receive_newsletter" value ="yes" >
                <label for="receive_newsletter_yes">Yes</label>
              </div>
              <div class="form-item">
                <input id="receive_newsletter_no" type="radio" name="receive_newsletter" value ="no" >
                <label for="receive_newsletter_no">No</label>
              </div>
            </div>
            <div class="receive_event_email">
              <div class="title"> Receive Money Management Events Email? </div>
              <div class="form-item">
                <input id="receive_event_email_yes" type="radio" name="receive_event_email" value ="yes" >
                <label for="receive_event_email_yes">Yes</label>
              </div>
              <div class="form-item">
                <input id="receive_event_email_no" type="radio" name="receive_event_email" value ="no" >
                <label for="receive_event_email_no">No</label>
              </div>
            </div>
            <div class="receive_thrids_party">
              <div class="title"> Receive Thrids party Email? </div>
              <div class="form-item">
                <input id="receive_thrids_party_yes" type="radio" name="receive_thrids_party" value ="yes" >
                <label for="receive_thrids_party_yes">Yes</label>
              </div>
              <div class="form-item">
                <input id="receive_thrids_party_no" type="radio" name="receive_thrids_party" value ="no" >
                <label for="receive_thrids_party_no">No</label>
              </div>
            </div>
            <input type="submit" name="Subcribe">
          </form>
          </div> 
        </div>
      </div>
    </div>
  </div>

<script type="text/javascript">
  jQuery(document).ready(function($) {
    $( ".btn-default-no" ).click(function() {
      location.reload();
    });
  });
</script>

</body>
</html>
