<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">

<!--[if IE 9]>     <html class="ie ie9" lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"> <![endif]-->
<!--[if gt IE 9]>  <html class="ie" lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"> <![endif]-->
<!--[if !IE]><!--> <html lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"> <!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="robots" content="index,follow">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="msvalidate.01" content="419975A842938B1323C7CC5B48E69C24" />
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PVM9DSQ');</script>
  <!-- End Google Tag Manager -->
  <script>
    function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + "; " + expires + "; domain=." + window.location.hostname + " ; path=/";
    }

    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1);
            if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
        }
        return "";
    }
    if (getCookie('selfid') == null || getCookie('selfid') == ''){
      setCookie("selfid", 'generic', '365');
    }
    if (getCookie('selfid') == 'generic') {
      // setCookie('selfid', 'generic', '365');
    }
  </script>
    <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.moneymanagement.com.au/features/year-no-other" />
  <meta property="article:published_time" content="2021-04-16 01:15:00"/>
  <meta property="og:title" content="A year like no other | Money Management" />
  <meta property="og:image" content="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/tax%20time%20300.jpg">
  <meta property="og:article:author" content="Oksana"/>
  <meta property="og:article:author" content="Patron"/>
  <meta property="og:article:author" content="0439137814"/>
  <meta property="og:article:author" content="oksana.patron@moneymanagement.com.au"/>
  <meta property="og:article:section" content="Todd Want"/>
  <meta property="og:article:section" content="William Buck"/>
  <meta property="og:article:section" content="BT"/>
  <meta property="og:article:section" content="Bryan Ashenden"/>
  <meta property="og:article:section" content="Colin Lewis"/>
  <meta property="og:article:section" content="fitzpatricks private wealth"/>
  <meta property="og:article:section" content="melinda measday"/>
  <meta property="og:article:section" content="HLB Mann Judd"/>
  <meta property="og:article:section" content="year end tax strategies"/>
  <meta property="og:article:section" content="tax"/>
  <meta property="og:article:section" content="superannuation"/>
  <meta property="og:article:section" content="covid-19"/>
  <meta property="og:article:section" content="SMSF"/>
    <!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//s7.addthis.com" />
<link rel="preconnect" href="https://s7.addthis.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="preconnect" href="http://www.googletagservices.com" />
<link rel="dns-prefetch" href="//app-sjh.marketo.com" />
<link rel="preconnect" href="https://app-sjh.marketo.com" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=en" async="async" defer="defer"></script>
<link rel="shortcut icon" href="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/MM_favicon_2_0.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="https://www.moneymanagement.com.au/sites/all/modules/touch_icons/apple-touch-icon.png" type="image/png" />
<link rel="apple-touch-icon-precomposed" href="https://www.moneymanagement.com.au/sites/all/modules/touch_icons/apple-touch-icon-precomposed.png" type="image/png" />
<link rel="alternate" type="application/rss+xml" title="RSS - Article" href="https://www.moneymanagement.com.au/rss.xml" />
<meta itemprop="image" content="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/tax%20time%20300.jpg" />
<meta name="description" content="The financial consequences of COVID-19 combined with legislative changes mean this will be an unusual tax year for many, Oksana Patron writes." />
<meta name="abstract" content="The financial consequences of COVID-19 combined with legislative changes mean this will be an unusual tax year for many, Oksana Patron writes." />
<meta name="keywords" content="Todd Want, William Buck, BT, Bryan Ashenden, Colin Lewis, fitzpatricks private wealth, melinda measday, HLB Mann Judd, year end tax strategies, tax, superannuation, covid-19, SMSF" />
<meta name="news_keywords" content="Todd Want, William Buck, BT, Bryan Ashenden, Colin Lewis, fitzpatricks private wealth, melinda measday, HLB Mann Judd, year end tax strategies, tax, superannuation, covid-19, SMSF" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/tax%20time%20300.jpg" />
<link rel="canonical" href="https://www.moneymanagement.com.au/features/year-no-other" />
<link rel="shortlink" href="https://www.moneymanagement.com.au/node/53284" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.moneymanagement.com.au/features/year-no-other" />
<meta name="twitter:title" content="A year like no other" />
<meta name="twitter:description" content="The financial consequences of COVID-19 combined with legislative changes mean this will be an unusual tax year for many, Oksana Patron writes." />
<meta name="twitter:image" content="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/tax%20time%20300.jpg" />
<meta itemprop="name" content="A year like no other" />
<meta itemprop="description" content="The financial consequences of COVID-19 combined with legislative changes mean this will be an unusual tax year for many, Oksana Patron writes." />
<meta itemprop="image" content="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/tax%20time%20300.jpg" />
<link rel="author" href="https://www.moneymanagement.com.au/authors/oksana-patron" />
  <title>A year like no other | Money Management</title>
  <style>
@import url("/modules/system/system.base.css?qrmr10");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qrmr10");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?qrmr10");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?qrmr10");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?qrmr10");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?qrmr10");
@import url("/sites/all/modules/media/css/media.css?qrmr10");
@import url("/sites/all/modules/comment_notify/comment_notify.css?qrmr10");
@import url("/sites/all/modules/custom/mm_event/css/blueimp-gallery.min.css?qrmr10");
@import url("/sites/all/modules/custom/mm_event/css/bootstrap-image-gallery.min.css?qrmr10");
@import url("/sites/all/modules/custom/mm_event/css/mm_event.css?qrmr10");
@import url("/sites/all/modules/opigno_contrib/calendar/css/calendar_multiday.css?qrmr10");
@import url("/sites/all/modules/date/date_api/date.css?qrmr10");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qrmr10");
@import url("/modules/field/theme/field.css?qrmr10");
@import url("/sites/all/modules/fitvids/fitvids.css?qrmr10");
@import url("/sites/all/modules/logintoboggan/logintoboggan.css?qrmr10");
@import url("/modules/node/node.css?qrmr10");
@import url("/sites/all/modules/opigno_contrib/quiz/quiz.css?qrmr10");
@import url("/sites/all/modules/views/css/views.css?qrmr10");
@import url("/sites/all/modules/ctools/css/ctools.css?qrmr10");
@import url("/sites/all/modules/custom/mm_ui/js/nprogress/nprogress.css?qrmr10");
@import url("/sites/all/modules/custom/mm_ui/css/mm_ui.css?qrmr10");
@import url("/sites/all/modules/rate/rate.css?qrmr10");
@import url("/sites/all/modules/uif/uif.css?qrmr10");
@import url("/sites/all/modules/fivestar/css/fivestar.css?qrmr10");
@import url("/sites/all/modules/quicktabs/css/quicktabs.css?qrmr10");
@import url("/sites/all/modules/custom/cm/tabstyles/cm/cm.css?qrmr10");
@import url("/sites/all/modules/opigno_custom/mm_quiz_custom/assets/css/mm_quiz_custom.css?qrmr10");
@import url("/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/css/styles.css?qrmr10");
@import url("/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/css/custom.css?qrmr10");
</style>
<style>
@import url("/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/css/fonts3.css?qrmr10");
@import url("/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/css/custom_2.css?qrmr10");
</style>
  <script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" async="async" src="/misc/jquery-extend-3.4.0.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.8.3"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="/misc/drupal.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/all/libraries/fitvids/jquery.fitvids.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/media/js/media.core.js?v=7.x-2.19"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/custom/mm_quiz_ajax_fix/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [500, 500])
  .build();
googletag.slots["desktopotp"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/desktopotp", [0, 0], "dfp-ad-desktopotp")
  .addService(googletag.pubads())
  .setTargeting("pos", "desktop_otp")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"))
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1, 1])
  .build();
googletag.slots["teads"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/teads", [1, 1], "dfp-ad-teads")
  .addService(googletag.pubads())
  .setTargeting("pos", "skin")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"))
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([992, 0], [[970, 250], [728, 90]])
  .addSize([768, 0], [728, 90])
  .addSize([0, 0], [])
  .build();
googletag.slots["advert_728x90"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/Top_Leaderboard", [[970, 250], [728, 90], [320, 50], [320, 250]], "dfp-ad-advert_728x90")
  .addService(googletag.pubads())
  .setTargeting("pos", "Top_Leaderboard")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"))
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([891, 0], [[300, 600], [300, 250]])
  .addSize([0, 0], [])
  .build();
googletag.slots["gutter_ad_right"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/Right_Gutter", [[300, 600], [300, 250]], "dfp-ad-gutter_ad_right")
  .addService(googletag.pubads())
  .setTargeting("pos", "Right_Gutter")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"))
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1330, 0], [[300, 600], [300, 250]])
  .addSize([0, 0], [])
  .build();
googletag.slots["gutter_ad_left"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/Left_Gutter", [[300, 600], [300, 250]], "dfp-ad-gutter_ad_left")
  .addService(googletag.pubads())
  .setTargeting("pos", "Left_Gutter")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"))
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/sites/all/modules/media/js/util/json2.js?v=7.x-2.19"></script>
<script type="text/javascript" src="/sites/all/modules/media/js/util/ba-debug.min.js?v=7.x-2.19"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["native_recommended_for_you"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/native_recommended_for_you", ["fluid"], "dfp-ad-native_recommended_for_you")
  .addService(googletag.pubads())
  .setTargeting("pos", "native_recommended_for_you")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1500, 0], [728, 90])
  .addSize([1499, 0], [])
  .addSize([0, 0], [])
  .build();
googletag.slots["advert_728x90_two"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/Bottom_Leaderboard", [[728, 90], [300, 250], [320, 50]], "dfp-ad-advert_728x90_two")
  .addService(googletag.pubads())
  .setTargeting("pos", "Bottom_Leaderboard")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"))
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["advert_300x250"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/Top_Mrec", [300, 250], "dfp-ad-advert_300x250")
  .addService(googletag.pubads())
  .setTargeting("pos", "Top_Mrec")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["advert_300x600_1a"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/Bottom_Mrec", [300, 250], "dfp-ad-advert_300x600_1a")
  .addService(googletag.pubads())
  .setTargeting("pos", "Bottom_Mrec")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["native_marketinsight_1"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/native_marketinsight_1", ["fluid"], "dfp-ad-native_marketinsight_1")
  .addService(googletag.pubads())
  .setTargeting("pos", "native_marketinsight_1")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["native_marketinsight_2"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/native_marketinsight_2", ["fluid"], "dfp-ad-native_marketinsight_2")
  .addService(googletag.pubads())
  .setTargeting("pos", "native_marketinsight_2")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["native_marketinsight_3"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/native_marketinsight_3", ["fluid"], "dfp-ad-native_marketinsight_3")
  .addService(googletag.pubads())
  .setTargeting("pos", "native_marketinsight_3")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["native_marketinsight_4"] = googletag.defineSlot("/21769104128/MoneyManagement/Features/Null/Article/native_marketinsight_4", ["fluid"], "dfp-ad-native_marketinsight_4")
  .addService(googletag.pubads())
  .setTargeting("pos", "native_marketinsight_4")
  .setTargeting("site", "moneymanagement")
  .setTargeting("sec", "Features")
  .setTargeting("topics", ["Todd Want","William Buck","BT","Bryan Ashenden","Colin Lewis","fitzpatricks private wealth","melinda measday","HLB Mann Judd","year end tax strategies","tax","superannuation","covid19","SMSF"])
  .setTargeting("articlename", "A year like no other")
  .setTargeting("pagetype", "article")
  .setTargeting("usertype", getCookie("selfid"));
//--><!]]>
</script>
<script type="text/javascript" src="/misc/form.js?v=7.78"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.78"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/comment_notify/comment_notify.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/modules/contentanalysis/contentanalysis.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/fitvids/fitvids.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/marketo_ma/js/marketo_ma.js?qrmr10"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" async="async" src="/sites/all/themes/bootstrap/js/misc/_progress.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/custom/mm_ui/js/mm_ui.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/custom/mm_ui/js/nprogress/nprogress.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/modules/captcha/captcha.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/modules/rate/rate.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/modules/rate/templates/fivestar/fivestar.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/modules/views/js/base.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/views/js/ajax_view.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/cookies.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/jsstylingfixes.js?qrmr10"></script>
<script type="text/javascript" async="async" src="https://app-sjh.marketo.com/js/forms2/js/forms2.min.js"></script>
<script type="text/javascript" src="/sites/all/modules/fivestar/js/fivestar.ajax.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/modules/fivestar/js/fivestar.js?qrmr10"></script>
<script type="text/javascript" src="/misc/textarea.js?v=7.78"></script>
<script type="text/javascript" src="/sites/all/modules/media/js/media.popups.js?v=7.x-2.19"></script>
<script type="text/javascript" src="/modules/filter/filter.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/modules/media/modules/media_wysiwyg/js/media_wysiwyg.filter.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/all/modules/quicktabs/js/quicktabs.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/all/themes/wealth/js/dfp-skin-scroll.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/all/themes/wealth/js/dfp-adjustment.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/themes/wealth/js/search-click.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/affix.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/alert.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/button.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/carousel.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/collapse.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/dropdown.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/modal.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/tooltip.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/popover.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/scrollspy.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/tab.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap/transition.js?qrmr10"></script>
<script type="text/javascript" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/bootstrap_moneymanagement.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/isotope.pkgd.min.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/matchmedia.polyfill.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/munchkin-tracking.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/survey.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/js/mm_custom.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/all/themes/bootstrap/js/modules/views/js/ajax_view.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/themes/bootstrap/js/modules/filter/filter.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/themes/bootstrap/js/misc/ajax.js?qrmr10"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-53284 node-type-article mm-ui no-mm-ui-progress-type i18n-en story-original" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVM9DSQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="navigation-container" class="cm-navigation-container affix-top">
  <div class="cm-utility-navigation cm-desktop">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
                        <div class="region region-leaderboard">
    <section id="block-dfp-advert-728x90" class="block block-dfp cm-ad clearfix">

  <div class="panel panel-default">
                <div class="panel-body">
      <div id="dfp-ad-advert_728x90-wrapper" class="dfp-tag-wrapper">

    <div  id="dfp-ad-advert_728x90" class="dfp-tag-wrapper">
              <script type="text/javascript">
          console.log("dfp-ad-advert_728x90");
          googletag.cmd.push(function() {
            googletag.display("dfp-ad-advert_728x90");
          });
        </script>
    </div>
</div>    </div>
  </div>

</section> <!-- /.block -->
  </div>
                    
          <!--<ul class="list-inline pull-right">
            <li class="cm-link-log-in"><a href="#"><i class="fa fa-user"></i> Log in</a></li>
            <li class="cm-link-join"><a href="#">Join</a></li>-->
          </ul>
        </div>
      </div>
    </div>
  </div>

  <div class="cm-main-navigation">
	
    <nav class="navbar navbar-default" role="navigation">
	  <div class="container">
	  	<ul class="list-inline pull-right"><li class="first leaf cm-link-log-in"><a href="/user/login" class="user-menu-link user-menu-login"><span class="glyphicon glyphicon-user" aria-hidden="true"></span>Login</a></li>
<li class="last leaf cm-link-join"><a href="/newsletter-sign">SUBSCRIBE</a></li>
</ul>  	  </div>
      <div class="container">
	    
        <div class="navbar-header navbar-left">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                  data-target="#mm_main_navigation_collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="sr-only">Menu</span>
          </button>

                      <a class="navbar-brand" href="/" title="Home">
              <span class="sr-only">Money Management</span>
                <img src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/images/HeaderMM@2x-new.png" alt=" Home" />
            </a>
                  </div>
        <div class="collapse navbar-collapse navbar-right" id="mm_main_navigation_collapse">
                      <ul class="cm-utility-navigation cm-small-screen list-unstyled visible-xs-block"></ul>                                <ul class="menu nav navbar-nav"><li class="first expanded active-trail active dropdown"><a href="/news" title="News" class="active-trail dropdown-toggle" data-toggle="dropdown">News <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/news/funds-management" title="Funds management">Funds management</a></li>
<li class="leaf"><a href="/news/policy-regulation" title="Policy &amp; Regulation">Policy &amp; Regulation</a></li>
<li class="leaf"><a href="/news/financial-planning" title="Financial planning">Financial planning</a></li>
<li class="leaf"><a href="/news/accounting" title="Accounting">Accounting</a></li>
<li class="leaf"><a href="/news/liferisk" title="Life/Risk">Life/Risk</a></li>
<li class="leaf"><a href="/news/superannuation" title="Superannuation">Superannuation</a></li>
<li class="last leaf"><a href="/news/people-products" title="People &amp; Products">People &amp; Products</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/expert-analysis" title="Features" class="dropdown-toggle" data-toggle="dropdown">Features <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown-submenu"><a href="/data" class="dropdown-toggle" data-toggle="dropdown">Data</a><ul class="dropdown-menu"><li class="first leaf"><a href="https://www.moneymanagement.com.au/top-financial-planning-groups-survey-2020">TOP Planning Groups 2020</a></li>
<li class="last leaf"><a href="https://www.moneymanagement.com.au/top-100-financial-planning-group-survey-2018">TOP Planning Groups 2019</a></li>
</ul></li>
<li class="leaf"><a href="/expert-analysis/editorial" title="Editorial">Editorial</a></li>
<li class="leaf"><a href="/expert-analysis/expert-analysis" title="Expert Analysis">Expert Analysis</a></li>
<li class="leaf"><a href="/expert-analysis/rate-raters" title="Rate the raters">Rate the raters</a></li>
<li class="leaf"><a href="/expert-analysis/women-financial-services" title="Awards">Awards</a></li>
<li class="leaf"><a href="/expert-analysis/top-100" title="Top Dealer Groups">Top Dealer Groups</a></li>
<li class="leaf"><a href="/expert-analysis/guides" title="Guides">Guides</a></li>
<li class="leaf"><a href="/expert-analysis/outsider" title="Outsider">Outsider</a></li>
<li class="leaf"><a href="/e-magazine">E-magazine</a></li>
<li class="last expanded dropdown-submenu"><a href="/videos" title="Videos" class="dropdown-toggle" data-toggle="dropdown">Videos</a><ul class="dropdown-menu"><li class="first leaf"><a href="/features/videos/big-money-podcast-etfs">Big Money Podcast: ETFs</a></li>
<li class="leaf"><a href="/videos/funds-management" title="Funds Management">Funds Management</a></li>
<li class="leaf"><a href="/videos/adviser-insights" title="Adviser Insights">Adviser Insights</a></li>
<li class="last leaf"><a href="/videos/adviser-education-series" title="Adviser Education Series">Adviser Education Series</a></li>
</ul></li>
</ul></li>
<li class="expanded dropdown"><a href="http://investmentcentre.moneymanagement.com.au/" class="menu_icon menu-2105 dropdown-toggle" data-toggle="dropdown">Investment Centre <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown-submenu"><a href="/investment-insights/australian-equities" class="dropdown-toggle" data-toggle="dropdown">Investment Insights</a><ul class="dropdown-menu"><li class="first leaf"><a href="/investment-insights/australian-equities">Australian Equities</a></li>
<li class="leaf"><a href="/investment-insights/global-equities">Global Equities</a></li>
<li class="leaf"><a href="/investment-insights/fixed-income">Fixed Income</a></li>
<li class="leaf"><a href="/investment-insights/etfs">ETFs</a></li>
<li class="last leaf"><a href="/investment-insights/managed-accounts">Managed Accounts</a></li>
</ul></li>
<li class="leaf"><a href="https://investmentcentre.moneymanagement.com.au/investments/core-strategies/fund-price-performance?tab=fundOverview">Core Strategies</a></li>
<li class="leaf"><a href="http://investmentcentre.moneymanagement.com.au/investments/managed-investments/fund-price-performance">Managed Investments</a></li>
<li class="leaf"><a href="http://investmentcentre.moneymanagement.com.au/investments/superannuation/fund-price-performance">Superannuation</a></li>
<li class="leaf"><a href="http://investmentcentre.moneymanagement.com.au/investments/retirement-income/fund-price-performance">Retirement Income</a></li>
<li class="leaf"><a href="http://investmentcentre.moneymanagement.com.au/investments/investment-bonds/fund-price-performance">Investment Bonds</a></li>
<li class="last leaf"><a href="http://investmentcentre.moneymanagement.com.au/investments/asx-securities/share-price-performance">ASX Securities</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/quiz" class="dropdown-toggle" data-toggle="dropdown">Education <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf"><a href="/quiz">Earn CPD Points</a></li>
</ul></li>
<li class="leaf"><a href="https://www.superreview.com.au/">Super Review</a></li>
<li class="leaf visible-xs"><a href="/search">Search</a></li>
<li class="last expanded dropdown"><a href="/events" title="Events" class="dropdown-toggle" data-toggle="dropdown">Events <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/events/upcoming-events" title="Upcoming events">Upcoming events</a></li>
<li class="last leaf"><a href="/events/past-events" title="Past events">Past events</a></li>
</ul></li>
</ul>                                <form class="cm-search-form navbar-form navbar-right hidden-xs" role="search" action="https://www.moneymanagement.com.au/search" method="GET" id="cm-search-form" accept-charset="UTF-8"><div><form  class="cm-search-form navbar-form navbar-right hidden-xs" role="search">
  <!-- 'active' class on this element makes the input visible -->
  <div class="form-group">
<!--    <input type="--><!--" name="--><!--" class="form-control" placeholder="Search"/>-->
    <input placeholder="Search" class="form-control form-text" type="text" id="edit-search" name="search" value="" size="20" maxlength="128" />  </div>

  <button type="submit" class="btn btn-default">
    <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
    <span class="sr-only">Search</span>
  </button>
</form></div></form>          
        </div>
      </div>
    </nav>
  </div>

<div style="border-top:4px solid #ffc20f;"></div>
<div class="mobile-menu">
      <div class="cm-sub-navigation cm-sub-navigation-grid">
        <div class="region region-sub-navigation">
    <section id="block-menu-block-7--2" class="block block-menu-block clearfix">

      <div class="cm-main-section-label" data-spy="affix" data-offset-top="60">&lt;a href=&quot;https://www.moneymanagement.com.au/&quot;&gt;&lt;/a&gt;</div>
      <div class="container">
    <div class="cm-table">
      <div class="menu-block-wrapper menu-block-7 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="list-inline clearfix"><li class="first leaf menu-mlid-568"><a href="/news/funds-management" title="Funds management">Funds management</a></li>
<li class="leaf menu-mlid-569"><a href="/news/policy-regulation" title="Policy &amp; Regulation">Policy &amp; Regulation</a></li>
<li class="leaf menu-mlid-570"><a href="/news/financial-planning" title="Financial planning">Financial planning</a></li>
<li class="leaf menu-mlid-571"><a href="/news/accounting" title="Accounting">Accounting</a></li>
<li class="leaf menu-mlid-572"><a href="/news/liferisk" title="Life/Risk">Life/Risk</a></li>
<li class="leaf menu-mlid-573"><a href="/news/superannuation" title="Superannuation">Superannuation</a></li>
<li class="last leaf menu-mlid-575"><a href="/news/people-products" title="People &amp; Products">People &amp; Products</a></li>
</ul></div>
    </div>
  </div>

</section> <!-- /.block -->
  </div>
    </div>
  </div>
</div>


</div>

<div id="wrap">
  <div class="cm-main-container">
             <div class="region region-content-top">
    <section id="block-dfp-gutter-ad-right" class="block block-dfp clearfix">
        <div id="dfp-ad-gutter_ad_right-wrapper" class="dfp-tag-wrapper">

    <div  id="dfp-ad-gutter_ad_right" class="dfp-tag-wrapper">
              <script type="text/javascript">
          console.log("dfp-ad-gutter_ad_right");
          googletag.cmd.push(function() {
            googletag.display("dfp-ad-gutter_ad_right");
          });
        </script>
    </div>
</div></section><section id="block-dfp-gutter-ad-left" class="block block-dfp clearfix">
        <div id="dfp-ad-gutter_ad_left-wrapper" class="dfp-tag-wrapper">

    <div  id="dfp-ad-gutter_ad_left" class="dfp-tag-wrapper">
              <script type="text/javascript">
          console.log("dfp-ad-gutter_ad_left");
          googletag.cmd.push(function() {
            googletag.display("dfp-ad-gutter_ad_left");
          });
        </script>
    </div>
</div></section>  </div>
        <div class="container">
    <div class="row">

                    <div class="cm-page-title cm-with-underline cm-article-title">
          <h1 class="page-header">A year like no other</h1>
        </div>
            
      <div class="cm-content-col cm-col">

                        <a id="main-content"></a>
                                                            <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">
        

<div a id="node-53284" class="node node-article clearfix" about="/features/year-no-other" typeof="sioc:Item foaf:Document">
      <div class="cm-article">
           <div class="article-author-detail">
        <div class="article-author-info">
          <img src='https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/OP.jpg' height='55' width='55' style='float: left; margin: 5px;'/>          <span class="cm-byline">By <a href="https://www.moneymanagement.com.au/authors/oksana-patron">Oksana Patron</a></span>
        </div>
        <p class="cm-date cm-with-icon pull-right"> 16 April 2021</p>
      </div>


      <div class="cm-article-meta clearfix">
        <!-- <p class="cm-date cm-with-icon pull-left">
                  </p> -->

                  <span class="label label-story-type pull-left">Money Management Original</span>
        
                  <div class="cm-rating pull-right">
            <div class="field field-name-field-rate field-type-fivestar field-label-hidden"><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/features/year-no-other" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-stars fivestar-form-item fivestar-default"><div class="form-item form-item-vote form-type-fivestar form-group"><div class="form-item form-item-vote form-type-select form-group"><select class="form-control form-select" id="edit-vote--2" name="vote"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option><option value="0" selected="selected">Cancel rating</option></select></div></div></div><button class="fivestar-submit btn btn-default form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Rate">Rate</button>
<input type="hidden" name="form_build_id" value="form-zJ05tmyhYAwrVP7033uInS0XG9mAvBx3Ji2L81GZ-h4" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>          </div>
        <div class="cm-article-utilities pull-right">
          <div class="field field-name-field-social field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_89x29_style " addthis:title="A year like no other - Money Management" addthis:url="https://www.moneymanagement.com.au/features/year-no-other"><ul class='cm-button-list list-inline'><li><a class="addthis_button_twitter btn btn-default btn-sm cm-share-button cm-twitter" role="button" target="_blank"><i class='fa fa-twitter'></i><span class='visible-lg-inline'>TWITTER</span></a>
</li><li><a class="addthis_button_linkedin btn btn-default btn-sm cm-share-button cm-linkedin" role="button" target="_blank"><i class='fa fa-linkedin'></i><span class='visible-lg-inline'>LINKEDIN</span></a>
</li><li><a class="addthis_button_facebook btn btn-default btn-sm cm-share-button cm-facebook" role="button" target="_blank"><i class='fa fa-facebook'></i><span class='visible-lg-inline'>FACEBOOK</span></a>
</li><li><a class="addthis_button_google_plusone_share btn btn-default btn-sm cm-share-button cm-google-plus" role="button" target="_blank"><i class='fa fa-google'></i><span class='visible-lg-inline'>GOOGLE+</span></a>
</li><li><a class="addthis_button_print btn btn-default btn-sm cm-share-button " role="button" target="_blank"><i class='fa fa-print'></i><span class='visible-lg-inline'>Print</span></a>
</li></ul></div>
</div></div></div>        </div>
              </div>
      
              <div class="cm-article-utilities clearfix">
                  </div>
      
      


              <div class="cm-article-body">
                      <div class="cm-article-image pull-right hidden-xs hidden-sm">
              <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/styles/preset_383x347/public/field/image/tax%20time%20300.jpg?itok=5CM3AYPT"><img typeof="foaf:Image" class="img-responsive img-responsive" src="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/styles/preset_383x347/public/field/image/tax%20time%20300.jpg?itok=5CM3AYPT" width="300" height="300" /></div></div></div>            </div>
                    <p><strong>There are a unique set of challenges this financial year as people begin to recover from the negative economic impact of the COVID-19 pandemic, meaning advice around year-end tax strategies will be of particular importance for people. </strong></p>
<p>The COVID-19 impact was combined with legislative changes with downsizer contributions to superannuation, the superannuation guarantee (SG) amnesty and bring-forward contribution changes. These were all key topics which advisers sought technical advice on in the final quarter of 2020, according to BT. </p>
<p>According to Todd Want, director of tax services at William Buck, planners will need to reach out and provide more advice to those clients who had a rather atypical year, either in terms of surprisingly positive financial results or on the downside.</p>
<div class='cm-article-related-news'><div class='cm-article-related-news-title'><strong>Related News: </strong></div><ul><li><a href='/node/53190'>Confusion and frustration in modern times</a></li><li><a href='/node/52813'>Planning ahead for your retirement</a></li></ul></div><p>“From business and private groups perspective, advisers should be looking in particular at those clients who may have had a different year where this would be more profit than they would normally have or way less profit than they would normally have,” Want said.</p>
<p>“Obviously businesses which have received JobKeeper and the boost would need to be conscious with their year-end strategies that the next financial year is likely to be a very different year again.”</p>
<p>Similarly, Bryan Ashenden, head of financial literacy and advocacy at BT, said that due to a number of changes experienced by individuals and companies over the last few months and a changing economic situation, it was even more important for advisers this year to engage with their clients.</p>
<p>“All these things combined when we are coming out of that COVID-19 environment now, are probably of high importance but it is also a great opportunity for the advisers to talk to their clients and really demonstrate the value of their advice.”</p>
<p>Colin Lewis, head of strategic advice at Fitzpatricks Private Wealth, said the key differences advisers and their clients needed to consider this year were mainly around superannuation.</p>
<p>“The big thing I am going to be stressing to my advisers for their clients this year is this whole thing about the super and I think the big story around this, leading up to 30 June, is around the superannuation indexation,” he said.</p>
<p>From 1 July, the transfer balance cap, contribution caps and the total superannuation balance test limiting certain contributions are going to increase, which may create the opportunity for people to get more into super and keep more in it if they put off doing certain things until after 30 June, Lewis said.</p>
<p>Also, the opportunity in the current financial year arising from the increase in the concessional contributions cap involves the ‘contribution reserving strategy’, an arrangement whereby contributions made to a self-managed super fund (SMSF) in June will be allocated in the new financial year. </p>
<p>Lewis explained that, with the higher concessional contribution cap applying from 1 July, this strategy may allow people to claim a larger tax deduction this financial year and a maximum deduction of $52,500 (up from $50,000). At the same time, any unused cap amounts from 2018/19 and/or 2019/20 may be available because the second contribution will now be $27,500 as it is being tested against the higher concessional contribution cap in the financial year of 2021/22. However, he warned, it was important to remember to allocate this contribution by 28 July.</p>
<p>Melinda Measday, superannuation director at HLB Mann Judd, agreed that superannuation will continue to be an important tax planning tool.</p>
<p>“Make sure you leave yourself time before 30 June to work out what contributions have already been made by your employer, then contact your superannuation fund and transfer the top-up contribution to the fund so it is received by 30 June,” she said.</p>
<p>“If your super balance is below $500,000, you may also be able take advantage of any unused cap from the 2020 tax year and make a top–up concessional contribution.</p>
<p>“If you have had a windfall or sold a large asset and have extra cash, you can also make a non-concessional contribution to superannuation.”</p>
<p>This kind of contribution is tax free and the cap is currently $100,000 per annum, set to increase to $110,000 per annum after 1 July, 2021.</p>
<p>According to Measday, the advantage of contributing these extra savings to superannuation is that the maximum tax rate someone will pay on the earnings is 15% whereas if the funds stayed in their own name, the tax on earnings would be at the marginal rate of tax, which may be significantly higher.</p>
<p>“You may also be eligible to bring forward an extra two years’ worth of contributions allowing you to make $300,000 contributions before 30 June, 2021. As the cap is increasing, waiting until 1 July, 2021 to make these contributions would mean you can pay in $330,000.”</p>
<p><strong>RETIREMENT</strong></p>
<p>On estate planning within superannuation, Lewis said the unusual past year meant that some people may be re-considering going into retirement phase, even though moving super into a retirement phase would mean going tax free. </p>
<p>“Traditionally, people liked to do that but this year is different,” he said.</p>
<p>Lewis reminded that the transfer balance cap limits the amount people can move into the tax-free retirement phase and this will increase to $1.7 million (up from $1.6 million) which could mean people will be able to get more into a tax-free account-based pension from 1 July but it will all depend on what they have done up to 30 June.</p>
<p>“The more you have used of the current $1.6 million cap before 30 June, the less of this increase you will get,” Lewis explained.</p>
<p>“You will only benefit from the full $100,000 increase where you have not transferred any super into retirement phase, nor received a death benefit income stream before 1 July. If you have used the entire $1.6 million cap, then you get no increase and you will receive some increase where you have had super in retirement phase but haven’t used the full $1.6 million cap.  </p>
<p>“Normally, people would want to get as much money into super’s tax-free retirement phase as soon as possible, but with the transfer balance cap increasing, it may be worthwhile waiting until after 30 June to start an account-based pension (or move more money into retirement phase), so as to have more in the tax-free environment for the long-term.</p>
<p>“Accordingly, if you are looking to get as much money into super as possible, you should avoid triggering the bring-forward rule this financial year by limiting your non-concessional contributions to $100,000, thus giving you the ability to trigger it next year to get more into super,” he added.</p>
<p>Ashenden agreed that a key consideration for estate planning was the increase in the transfer balance cap and how the payment of a death benefit pension may impact this.</p>
<p>According to him, this reiterates the need to consider whether pensions are set up as reversionary binding pensions or not.</p>
<p>“When a pension is set up as a binding reversionary pension, the amount assessed to the transfer balance cap of the recipient (beneficiary) is the balance as at the time of death of the original pensioner, but is not assessed until 12 months after the date of death,” he said. </p>
<p>“As a result, if someone who established a binding reversionary pension has passed this financial year, it will not be assessed to the beneficiary’s transfer balance cap until the next financial year (i.e. on or after 1 July, 2021). This means it is potentially going to be assessed against a higher transfer balance cap, meaning the beneficiary has the potential to keep a greater value inside the tax-free pension environment. </p>
<p>“If the pension was not a binding reversionary pension, it will have been assessed to the beneficiary transfer balance cap at the time it commenced to be paid as a death benefit pension for its value at that time. That would have been against this year’s (lower) transfer balance cap. Therefore, careful planning and professional advice can help to manage through these complexities,” he said.</p>
<p><strong>AGES 66-67</strong></p>
<p>Following this, it will be a particularly important financial year for those aged 66 and 67 as they will need to consider any potential superannuation contribution strategies, Ashenden said.</p>
<p>He reminded that it was announced in the May 2019 Federal Budget that the ability to utilise the bring forward provision and contribute up to three years of contributions in one year would be extended from the year in which a person turns 65 to the year in which they turn 67. </p>
<p>“That change was due to take effect from 1 July, 2020 – the start of this current financial year. However, the amending legislation to give effect to this has stalled in Parliament. As a result, there is no certainty this change will pass and take effect from 1 July, 2020.  </p>
<p>“Contributions should only ever be made based on existing law, meaning until the change has been made, the bring forward provisions are not currently available for those who turned 66 or 67 this financial year.”</p>
<p>However, with the impending changes to the total super balance threshold (the level at which to make a non-concessional contribution) increasing from 1 July, 2021, to $1.7 million and the annual non-concessional contribution cap also indexing from $100,000 to $110,000 at the same time, Ashenden said that careful consideration needs to be given to how much to contribute this financial year (if able to do so) whilst still maximising the potential for contributions next financial year.</p>
<p>According to Measday, in order to contribute before 30 June, 2021, people who are between 65 years and 75 years old will have to pass a work test, which must indicate they have worked at least 40 hours within 30 consecutive days in that financial year. After 1 July, 2021, this will only be needed if the person is between 67 years and 75 years old.</p>
<p>“A work test exemption is now available for an additional 12-month period from the end of the financial year in which the member last met the work test to those with less than $300,000 in superannuation.</p>
<p>“Those over-75 are unable to make personal concessional contributions to superannuation and funds can only accept mandated employer contributions (i.e. super guarantee contributions).”</p>
        </div>
      
      
      
      
      <!-- TFS 3132: Add new teads.tv DFP -->

  <!--<div id="dfp-ad-teads1x1-wrapper" class="dfp-tag-wrapper">-->
    <!-- <div  id="1x1" class="dfp-tag-wrapper">
        <script type="text/javascript">
        googletag.cmd.push(function() {
          googletag.display("1x1");
        });
      </script>
    </div> -->
  <!--</div>-->
<!-- <div  id="dfp-ad-advert_300x250" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-advert_300x250");
    });
  </script>
</div> -->

<div id="dfp-ad-teads1x1-wrapper" class="dfp-tag-wrapper">
  <div id='dfp-ad-teads'>
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('dfp-ad-teads');
      });
    </script>
  </div>
</div>

<div id="dfp-ad-native_listing_1" class="dfp-tag-wrapper">
  <script type="text/javascript">
    console.log("dfp-ad-native_listing_1");
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-native_listing_1");
    });
  </script>
</div>

<!--<div id="dfp-ad-advert_728x90_two-wrapper" class="dfp-tag-wrapper">
    <div id="dfp-ad-advert_728x90_two" class="dfp-tag-wrapper">
        <script type="text/javascript">
        googletag.cmd.push(function() {
          googletag.display("dfp-ad-advert_728x90_two");
        });
      </script>
    </div>
  </div>-->

<div id="ad_leaderboard_mid">
  <div id="dfp-ad-advert_728x90_two" class="dfp-tag-wrapper">
  </div>
</div>
<!--
<div id='Unit3' class="dfp-tag-wrapper">
  <script type='text/javascript'>
    googletag.cmd.push(function () {
    googletag.display('Unit3');
    });
  </script>
</div> -->

      </br></br>
      <!-- TFS 3071: Add new leaderboard DFP -->
      <div id="dfp-ad-leader_bottom-wrapper" class="dfp-tag-wrapper">
        <div  id="dfp-ad-leader_bottom" class="dfp-tag-wrapper">
            <script type="text/javascript">
            googletag.cmd.push(function() {
              googletag.display("dfp-ad-leader_bottom");
            });
          </script>
        </div>
      </div>
      </br>

      

              <div class="cm-article-utilities">
          <div class="field field-name-field-social field-type-addthis field-label-hidden"><div class="field-items"><div class="field-item even"><div class="addthis_toolbox addthis_default_style addthis_89x29_style " addthis:title="A year like no other - Money Management" addthis:url="https://www.moneymanagement.com.au/features/year-no-other"><ul class='cm-button-list list-inline'><li><a class="addthis_button_twitter btn btn-default btn-sm cm-share-button cm-twitter" role="button" target="_blank"><i class='fa fa-twitter'></i><span class='visible-lg-inline'>TWITTER</span></a>
</li><li><a class="addthis_button_linkedin btn btn-default btn-sm cm-share-button cm-linkedin" role="button" target="_blank"><i class='fa fa-linkedin'></i><span class='visible-lg-inline'>LINKEDIN</span></a>
</li><li><a class="addthis_button_facebook btn btn-default btn-sm cm-share-button cm-facebook" role="button" target="_blank"><i class='fa fa-facebook'></i><span class='visible-lg-inline'>FACEBOOK</span></a>
</li><li><a class="addthis_button_google_plusone_share btn btn-default btn-sm cm-share-button cm-google-plus" role="button" target="_blank"><i class='fa fa-google'></i><span class='visible-lg-inline'>GOOGLE+</span></a>
</li><li><a class="addthis_button_print btn btn-default btn-sm cm-share-button " role="button" target="_blank"><i class='fa fa-print'></i><span class='visible-lg-inline'>Print</span></a>
</li></ul></div>
</div></div></div>        </div>
      
              <div class="cm-article-extras">
                      <div class="cm-article-tags">
                <dl >
          <dt>Read more about:</dt>
                        <dd  class="first"><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/todd-want">Todd Want</a></span></dd>
                <dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/william-buck">William Buck</a></span></dd>
                <dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/bt">BT</a></span></dd>
                <dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/bryan-ashenden">Bryan Ashenden</a></span></dd>
                <dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/colin-lewis">Colin Lewis</a></span></dd>
                <dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/fitzpatricks-private-wealth">fitzpatricks private wealth</a></span></dd>
                <dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/melinda-measday">melinda measday</a></span></dd>
                <dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/hlb-mann-judd">HLB Mann Judd</a></span></dd>
                <dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/year-end-tax-strategies">year end tax strategies</a></span></dd>
                <dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/tax">tax</a></span></dd>
                <dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/superannuation">superannuation</a></span></dd>
                <dd ><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/covid-19">covid-19</a></span></dd>
                <dd  class="last"><span class='label label-default pull-left'><a href="https://www.moneymanagement.com.au/topics/smsf">SMSF</a></span></dd>
      </dl>
            </div>
                    <!-- TFS 2592: Remove rating system for article
                      <div class="cm-rating-input">                                                          <span></span>
                          </div>
          -->
        </div>
      
      <!-- Mobile MREC -->
      <section id="block-dfp-advert-300x250-mobile" class="block block-dfp clearfix">
      </section>
      <!-- Mobile MREC -->

      <!-- TFS 2585: Call related article content field -->
              <div class="cm-related-article-wrapper view_related_article_body_content panel panel-default">
          <div class="cm-related-article-heading panel-heading view_related_article_body_content">
            <h3 class="cm-related-article-title panel-title">Recommended for you</h3>
          </div>
          <div class="cm-related-article-body view_related_article_body_content panel-body"><div class='left-col'><div class='related-article-section article-0 col-xs-12 col-sm-12 col-md-4 col-lg-4'><a class='link-article' href='/node/52693'>
              <div class='related-article-section-image'><div class='field-related-image'><img class='img-responsive' src='https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/ESG%20cost300.jpg' width='150'></div></div>
              <div class='related-article-section-title'>
                <h4>Meeting clients’ ESG demands </h4>
                <div>
                  <p></p>
                </div>
              </div>
            </a><div class='related-article-section-body'><p><a href='/node/52693' class='views-more-link'>Read more</a></p></div></div><div class='related-article-section article-1 col-xs-12 col-sm-12 col-md-4 col-lg-4'><a class='link-article' href='/node/52943'>
              <div class='related-article-section-image'><div class='field-related-image'><img class='img-responsive' src='https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/education%20reforms300.jpg' width='150'></div></div>
              <div class='related-article-section-title'>
                <h4>Where do we go from here? </h4>
                <div>
                  <p></p>
                </div>
              </div>
            </a><div class='related-article-section-body'><p><a href='/node/52943' class='views-more-link'>Read more</a></p></div></div></div><div class='sponsored-embeded-view'>
                <div id='dfp-ad-native_recommended_for_you-wrapper' class='dfp-tag-wrapper'>
                <div  id='dfp-ad-native_recommended_for_you' class='dfp-tag-wrapper'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() {
                      googletag.display('dfp-ad-native_recommended_for_you');
                    });
                  </script>
                </div>
                </div>
              </div><div class='right-col'><div class='related-article-section article-2 col-xs-12 col-sm-12 col-md-4 col-lg-4'><a class='link-article' href='/node/53070'>
              <div class='related-article-section-image'><div class='field-related-image'><img class='img-responsive' src='https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/Crowns300_onecrown.png' width='150'></div></div>
              <div class='related-article-section-title'>
                <h4>The sectors seeing increased 1 Crown ratings </h4>
                <div>
                  <p></p>
                </div>
              </div>
            </a><div class='related-article-section-body'><p><a href='/node/53070' class='views-more-link'>Read more</a></p></div></div><div class='related-article-section article-3 col-xs-12 col-sm-12 col-md-4 col-lg-4'><a class='link-article' href='/node/53191'>
              <div class='related-article-section-image'><div class='field-related-image'><img class='img-responsive' src='https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/field/image/Investment%20strategy%20%284%29300.jpg' width='150'></div></div>
              <div class='related-article-section-title'>
                <h4>Considering the alternative </h4>
                <div>
                  <p></p>
                </div>
              </div>
            </a><div class='related-article-section-body'><p><a href='/node/53191' class='views-more-link'>Read more</a></p></div></div></div></div>
        </div>
                    <h3>Author</h3>
        <div class="view view-user-profile-field view-id-user_profile_field view-display-id-eva_user_attached_profile view-dom-id-d2cb92218e20f882f711e738992ce87b">
      
  
  
  
      <div class="view-content">
      

    <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
        <div class="profile cm-author" typeof="sioc:UserAccount" about="/authors/oksana-patron">
  <div class="profile-content row">
    <div class="cm-list-col cm-col cm-author-avatar">
      <div class="row">
                  <div class="cm-author-image col-xs-4 hidden-sm">
            <div class="field field-name-field-avatar field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive img-responsive" src="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/styles/preset_216x198/public/OP.jpg?itok=z_LvSCj7" width="216" height="198" alt="Oksana Patron" title="Oksana Patron" /></div></div></div>          </div>
                <div class="col-xs-8 col-sm-12 col-md-8">
          <h4>
                              Oksana                                            Patron                        </h4>

          <div class="cm-item-blurb hidden-xs">
                          <div class="field field-name-field-bio field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even">Oksana is Associate Editor at Money Management and Super Review. She has several years of experience in writing market and sector reports for investors as well as covering public companies and ICT sector for various publications in Europe and Australia. </div></div></div>                      </div>
        </div>
      </div>
    </div>
    <div class="cm-sub-list-col cm-col">
      <div class="cm-author-social">
                  <h5>Oksana's social profiles:</h5>
          <ul class="list-unstyled"><li><a href="/cdn-cgi/l/email-protection#e18e8a92808f80cf918095938e8fa18c8e8f84988c808f8086848c848f95cf828e8ccf8094" target="_blank"><i class='fa fa-envelope'></i><span class='sr-only'>E-mail author</span></a></li>
</ul>              </div>
      <div class="cm-author-more-articles">
        <h5>More articles by Oksana:</h5>
        <ul class="list-unstyled">
                          <li><a href="https://www.moneymanagement.com.au/authors/oksana-patron">View articles on Money Management</a></li>
                                </ul>
      </div>
    </div>
  </div>
</div>
    </div>
    </div>
  
  
  
  
  
  
</div>       
      <h3>Comments</h3>
      <div class="cm-article-comments">
        <div id="comments" class="comment-wrapper">
  
  
    <div class=" well">
    <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/53284" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Your name <span class="form-required" title="This field is required.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="form-item form-item-mail form-type-textfield form-group"> <label class="control-label" for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" /><div class="help-block">The content of this field is kept private and will not be shown publicly.</div></div><a href="https://www.moneymanagement.com.au/user/0"></a><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="3"></textarea></div></div><fieldset  class="filter-wrapper form-inline panel panel-default form-wrapper" id="edit-comment-body-und-0-format">
    <div class="panel-body" id="edit-comment-body-und-0-format-body">
        <div class="filter-help form-wrapper form-group" id="edit-comment-body-und-0-format-help"><a href="/filter/tips" target="_blank" title="Opens in new window"><span class="icon glyphicon glyphicon-question-sign" aria-hidden="true"></span>
More information about text formats</a></div><input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" />
  </div>
</fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-1bslSg-TAHIuWwsDrazd5vAxXs5nBJPY_q0vZGuDgDE" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="form-item form-item-notify form-type-checkbox checkbox"> <label class="control-label" for="edit-notify"><input type="checkbox" id="edit-notify" name="notify" value="1" checked="checked" class="form-checkbox" />Notify me when new comments are posted</label>
</div><div id="edit-notify-type" class="form-radios"><div class="form-item form-item-notify-type form-type-radio radio"> <label class="control-label" for="edit-notify-type-1"><input type="radio" id="edit-notify-type-1" name="notify_type" value="1" checked="checked" class="form-radio" />All comments</label>
</div><div class="form-item form-item-notify-type form-type-radio radio"> <label class="control-label" for="edit-notify-type-2"><input type="radio" id="edit-notify-type-2" name="notify_type" value="2" class="form-radio" />Replies to my comment</label>
</div></div><div class="captcha"><input type="hidden" name="captcha_sid" value="81335862" />
<input type="hidden" name="captcha_token" value="18b38eb2366c3ef2d208d5215cd15a47" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LfMlkcaAAAAAPyd8kIfl4pAC2pw8Ntgf7yk8Ylp" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Save" class="btn btn-success form-submit icon-before"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span>
 Save</button>
<button type="submit" id="edit-preview" name="op" value="Preview" class="btn btn-default form-submit">Preview</button>
</div></div></form>  </div>
  </div>
      </div>

          </div>
  </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
{
  "@context": "http:\/\/schema.org\/",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "name": "Money Management",
        "@id": "http:\/\/www.moneymanagement.com.au"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "name": "",
        "@id": "http:\/\/www.moneymanagement.com.au\/"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "name": "Features",
        "@id": "http:\/\/www.moneymanagement.com.au\/\/features"
      }
    },
    {
      "@type": "ListItem",
      "position": 4,
      "item": {
        "name": "A year like no other"
      }
    }
  ]
}
</script>
<script type="application/ld+json">
{
  "@context": "http:\/\/schema.org\/",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "\/features\/year-no-other"
  },
  "headline": "A year like no other",
  "image": {
    "@type": "ImageObject",
    "url": "https:\/\/moneymanagement-prod.s3-ap-southeast-2.amazonaws.com\/s3fs-public\/field\/image\/tax%20time%20300.jpg",
    "height": 300,
    "width": 300  },
  "datePublished": "2021-04-16 01:15:00Z",
  "dateModified": "$2017-09-06T13:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Oksana Patron"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Money Management",
    "logo": {
      "@type": "ImageObject",
      "url": "http:\/\/moneymanagement.com.au\/sites\/moneymanagement.com.au\/themes\/bootstrap_moneymanagement\/images\/cm-logo-money-management_new.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "News summary."
}
</script>

<script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({
    'articleFlag': 'Original',
    'event': 'articleFlagTracking'
  });
</script>
</section><section id="block-cm-cm-dianomi-mm" class="block block-cm clearfix">
          <script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script> 
      <div class="dianomi_context" data-dianomi-context-id="358"></div></section><section id="block-dfp-native-recommended-for-you" class="block block-dfp clearfix">
          <div id="dfp-ad-native_recommended_for_you-wrapper" class="dfp-tag-wrapper">

    <div  id="dfp-ad-native_recommended_for_you" class="dfp-tag-wrapper">
              <script type="text/javascript">
          console.log("dfp-ad-native_recommended_for_you");
          googletag.cmd.push(function() {
            googletag.display("dfp-ad-native_recommended_for_you");
          });
        </script>
    </div>
</div></section><section id="block-dfp-advert-728x90-two" class="block block-dfp cm-ad-block cm-list-ad-space cm-ad-container hide clearfix">
          <div id="dfp-ad-advert_728x90_two-wrapper" class="dfp-tag-wrapper">

</div></section>  </div>

      </div>

      
              <aside class="cm-side-col cm-col">
            <div class="region region-sidebar-second">
    <section id="block-views-095f05d45ce23a18eb907b8957e8f2ee" class="block block-views clearfix">

  <div class="panel panel-default">
              <div class="panel-heading">
        <h3 class="panel-title">Related News</h3>
      </div>
            <div class="panel-body">
      <div class="view view-article-related-side-content view-id-article_related_side_content view-display-id-block view-dom-id-410ced6d1db9cd6bbcc721be964ea71e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="related-article-field views-field-title"> 
  <span class="field-title">
    <a href="/news/funds-management/reassuring-etf-role-during-market-downturn">Reassuring ETF role during market downturn</a>
  </span>
</div>
</span>  </div>  
  <div class="views-field views-field-field-publish-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-04-16T05:00:00+10:00">16 April 2021</span></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="related-article-field views-field-title"> 
  <span class="field-title">
    <a href="/news/superannuation/apra-backs-reversing-legal-burden-proof-super">APRA backs reversing legal burden of proof in super</a>
  </span>
</div>
</span>  </div>  
  <div class="views-field views-field-field-publish-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-03-24T11:00:00+11:00">24 March 2021</span></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="related-article-field views-field-title"> 
  <span class="field-title">
    <a href="/news/superannuation/12-month-deferral-urged-super-performance-tests">12-month deferral urged to super performance tests</a>
  </span>
</div>
</span>  </div>  
  <div class="views-field views-field-field-publish-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-03-25T06:45:00+11:00">25 March 2021</span></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

</section> <!-- /.block -->
<section id="block-dfp-advert-300x250" class="block block-dfp clearfix">

  <div class="panel panel-default">
                <div class="panel-body">
      <div id="dfp-ad-advert_300x250-wrapper" class="dfp-tag-wrapper">

  <div  id="dfp-ad-advert_300x250" class="dfp-tag-wrapper">
              <script type="text/javascript">
          var width = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
          if (width > 767) {
            googletag.cmd.push(function() {
              googletag.display("dfp-ad-advert_300x250");
            });
          }
        </script>
    </div>
</div>    </div>
  </div>

</section> <!-- /.block -->
<section id="block-block-4" class="block block-block clearfix">

  <div class="panel panel-default">
              <div class="panel-heading">
        <h3 class="panel-title">financial markets</h3>
      </div>
            <div class="panel-body">
      <p><iframe id="chartFrame" scrolling="no" src="https://digital.feprecisionplus.com/moneymanagement/charting/en-au/moneymanagement?sectorcode=ah:eqa"></iframe></p><p><button class="plusdigitalchart-button plusdigitalchart-button-selected" id="plusdigital_button1" onclick="document.getElementById('chartFrame').src = 'https://digital.feprecisionplus.com/moneymanagement/charting/en-au/moneymanagement?sectorcode=ah:eqa';" type="button">Australian Equity</button><button class="plusdigitalchart-button" id="plusdigital_button2" onclick="document.getElementById('chartFrame').src = 'https://digital.feprecisionplus.com/moneymanagement/charting/en-au/moneymanagement?sectorcode=ah:fad';" type="button">Fixed Int - Australian Bond</button><button class="plusdigitalchart-button" id="plusdigital_button3" onclick="document.getElementById('chartFrame').src = 'https://digital.feprecisionplus.com/moneymanagement/charting/en-au/moneymanagement?sectorcode=ah:alp';" type="button">Property - Australian Listed</button><button class="plusdigitalchart-button" id="plusdigital_button4" onclick="document.getElementById('chartFrame').src = 'https://digital.feprecisionplus.com/moneymanagement/charting/en-au/moneymanagement?sectorcode=ah:com';" type="button">Commodity and Energy</button></p>
    </div>
  </div>

</section> <!-- /.block -->
<section id="block-views-market-insights-block-1" class="block block-views news-fundswire clearfix">

  <div class="panel panel-default">
              <div class="panel-heading">
        <h3 class="panel-title"><a href="https://www.moneymanagement.com.au/market-insights">Market Insights</a></h3>
      </div>
            <div class="panel-body">
      <div class="view view-market-insights view-id-market_insights view-display-id-block_1 view-dom-id-a243b614837b20f9537ebdff1b30921a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-0">
        <div id="dfp-ad-native_marketinsight_1-wrapper" class="dfp-tag-wrapper">
      <div id="dfp-ad-native_marketinsight_1" class="dfp-tag-wrapper">
        <script type="text/javascript">
          googletag.cmd.push(function() {
          googletag.display("dfp-ad-native_marketinsight_1");
          });
        </script>
      </div>
    </div>
  </div>
  <div class="views-row views-row-1">
        <div id="dfp-ad-native_marketinsight_2-wrapper" class="dfp-tag-wrapper">
      <div id="dfp-ad-native_marketinsight_2" class="dfp-tag-wrapper">
        <script type="text/javascript">
          googletag.cmd.push(function() {
          googletag.display("dfp-ad-native_marketinsight_2");
          });
        </script>
      </div>
    </div>
  </div>
  <div class="views-row views-row-2">
        <div id="dfp-ad-native_marketinsight_3-wrapper" class="dfp-tag-wrapper">
      <div id="dfp-ad-native_marketinsight_3" class="dfp-tag-wrapper">
        <script type="text/javascript">
          googletag.cmd.push(function() {
          googletag.display("dfp-ad-native_marketinsight_3");
          });
        </script>
      </div>
    </div>
  </div>
  <div class="views-row views-row-3">
        <div id="dfp-ad-native_marketinsight_4-wrapper" class="dfp-tag-wrapper">
      <div id="dfp-ad-native_marketinsight_4" class="dfp-tag-wrapper">
        <script type="text/javascript">
          googletag.cmd.push(function() {
          googletag.display("dfp-ad-native_marketinsight_4");
          });
        </script>
      </div>
    </div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more_actions home-fundswire-btn"><a href="https://www.moneymanagement.com.au/market-insights" class="more-btn btn-green">More Market Insights content</a></div>
    </div>
  
  
</div>    </div>
  </div>

</section> <!-- /.block -->
<section id="block-dfp-advert-300x600-1a" class="block block-dfp clearfix">

  <div class="panel panel-default">
                <div class="panel-body">
      <div id="dfp-ad-advert_300x600_1a-wrapper" class="dfp-tag-wrapper">

</div>    </div>
  </div>

</section> <!-- /.block -->
<section id="block-views-cfc5d3e220d0dece1e233f37701f0678" class="block block-views clearfix">

  <div class="panel panel-default">
              <div class="panel-heading">
        <h3 class="panel-title"><a href="/events/upcoming-events">EVENTS</a></h3>
      </div>
            <div class="panel-body">
      <div class="view view-term-content view-id-term_content view-display-id-block_term_content_list_events view-dom-id-ec1fb457f112a2ff2a515e1a535c8598">
        
  
  
      <div class="view-content">
        <div class="cm-listing-item">
      
  <div class="views-field views-field-field-start-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-04-22T11:00:00+10:00"><span class="month">Apr</span><span class="day">22</span></span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/events/upcoming-events/esgresponsible-investment-webinar-2021">ESG/Responsible Investment Webinar 2021</a></span>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content"></div>  </div>  </div>
  <div class="cm-listing-item">
      
  <div class="views-field views-field-field-start-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-05-27T12:00:00+10:00"><span class="month">May</span><span class="day">27</span></span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/events/upcoming-events/fund-manager-year-awards-2021">Fund Manager of the Year Awards 2021</a></span>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content"></div>  </div>  </div>
  <div class="cm-listing-item">
      
  <div class="views-field views-field-field-start-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-06-17T11:00:00+10:00"><span class="month">Jun</span><span class="day">17</span></span></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/events/upcoming-events/retirement-income-webinar-2021">Retirement Income Webinar 2021</a></span>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>

</section> <!-- /.block -->
<section id="block-quicktabs-comments" class="block block-quicktabs clearfix">
        <div  id="quicktabs-comments" class="quicktabs-wrapper quicktabs-style-cm"><ul class="quicktabs-tabs quicktabs-style-cm"><li class="active"><a href="/features/year-no-other?qt-comments=0#qt-comments" id="quicktabs-tab-comments-0" class="active">Latest Comments</a></li>
<li><a href="/features/year-no-other?qt-comments=1#qt-comments" id="quicktabs-tab-comments-1" class="active">Most Read</a></li>
</ul><div id="quicktabs-container-comments" class="quicktabs_main quicktabs-style-cm"><div  id="quicktabs-tabpage-comments-0" class="quicktabs-tabpage "><div class="view view-comment view-id-comment view-display-id-block_latest_comments cm-popular-recent view-dom-id-3bff7c8fd031c5115b78955a628f3edf">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first cm-comment-item">
          <h4 class="field-content">Lachlan</h4>        <p class="field-content"><p>Hedware, you seem very knowledgeable.  What are you sources in regards to the campaign against...</p>        <div class='cm-comment-meta'><p><small><a href="/news/superannuation/wilson%E2%80%99s-loaded-home-deposit-super-questions">Wilson’s loaded home deposit super questions </a><em class="placeholder">3 hours 32 min</em> ago</small></p></div>    </div>
  <div class="views-row-even cm-comment-item">
          <h4 class="field-content">Fed up</h4>        <p class="field-content"><p>So! According to ASIC 2-3 = 5 anything to play down the ongoing exit of advisers caused by their...</p>        <div class='cm-comment-meta'><p><small><a href="/news/financial-planning/how-authorisations-are-blurring-adviser-exits">How authorisations are blurring adviser exits </a><em class="placeholder">4 hours 38 min</em> ago</small></p></div>    </div>
  <div class="views-row-odd views-row-last cm-comment-item">
          <h4 class="field-content">Wen Xi Yu</h4>        <p class="field-content"><p>Wrong, industry funds use member funds for advertising, political lobbying and corporate boxes...</p>        <div class='cm-comment-meta'><p><small><a href="/features/outsider/will-real-tim-wilson-please-stand">Will the real Tim Wilson please stand up?</a><em class="placeholder">5 hours 32 min</em> ago</small></p></div>    </div>
    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-comments-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-most-read-article view-id-most_read_article view-display-id-block view-dom-id-37f535c304140819734496f01fe13056">
        
  
  
      <div class="view-content">
        <div class="views-row-odd views-row-first cm-comment-item">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/financial-planning/understanding-difference-between-wholesale-and-retail-clients-under-fofa">Understanding the difference between wholesale and retail clients under FOFA</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">
	The distinction between wholesale and retail clients has been a fundamental part of the financial...</span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><em class="placeholder">6 years 2 months</em> ago</span>  </div>  </div>
  <div class="views-row-even cm-comment-item">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/superannuation/ato-alone-wholly-responsible-identifying-super-early-release-applicants">ATO alone wholly responsible for identifying super early release applicants</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">The Federal Government has confirmed that the Australian Taxation Office will be wholly responsible...</span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><em class="placeholder">1 year 2 weeks</em> ago</span>  </div>  </div>
  <div class="views-row-odd views-row-last cm-comment-item">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/superannuation/10-super-funds-which-paid-half-all-early-release-payments">The 10 super funds which paid half of all early release payments</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Ten superannuation funds have accounted for more than half of the hardship early release...</span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content"><em class="placeholder">10 months 1 week</em> ago</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></section> <!-- /.block --><section id="block-dfp-native-marketinsight-1" class="block block-dfp clearfix">

  <div class="panel panel-default">
                <div class="panel-body">
      <div id="dfp-ad-native_marketinsight_1-wrapper" class="dfp-tag-wrapper">

    <div  id="dfp-ad-native_marketinsight_1" class="dfp-tag-wrapper">
              <script type="text/javascript">
          console.log("dfp-ad-native_marketinsight_1");
          googletag.cmd.push(function() {
            googletag.display("dfp-ad-native_marketinsight_1");
          });
        </script>
    </div>
</div>    </div>
  </div>

</section> <!-- /.block -->
<section id="block-dfp-native-marketinsight-2" class="block block-dfp clearfix">

  <div class="panel panel-default">
                <div class="panel-body">
      <div id="dfp-ad-native_marketinsight_2-wrapper" class="dfp-tag-wrapper">

    <div  id="dfp-ad-native_marketinsight_2" class="dfp-tag-wrapper">
              <script type="text/javascript">
          console.log("dfp-ad-native_marketinsight_2");
          googletag.cmd.push(function() {
            googletag.display("dfp-ad-native_marketinsight_2");
          });
        </script>
    </div>
</div>    </div>
  </div>

</section> <!-- /.block -->
<section id="block-dfp-native-marketinsight-3" class="block block-dfp clearfix">

  <div class="panel panel-default">
                <div class="panel-body">
      <div id="dfp-ad-native_marketinsight_3-wrapper" class="dfp-tag-wrapper">

    <div  id="dfp-ad-native_marketinsight_3" class="dfp-tag-wrapper">
              <script type="text/javascript">
          console.log("dfp-ad-native_marketinsight_3");
          googletag.cmd.push(function() {
            googletag.display("dfp-ad-native_marketinsight_3");
          });
        </script>
    </div>
</div>    </div>
  </div>

</section> <!-- /.block -->
<section id="block-dfp-native-marketinsight-4" class="block block-dfp clearfix">

  <div class="panel panel-default">
                <div class="panel-body">
      <div id="dfp-ad-native_marketinsight_4-wrapper" class="dfp-tag-wrapper">

    <div  id="dfp-ad-native_marketinsight_4" class="dfp-tag-wrapper">
              <script type="text/javascript">
          console.log("dfp-ad-native_marketinsight_4");
          googletag.cmd.push(function() {
            googletag.display("dfp-ad-native_marketinsight_4");
          });
        </script>
    </div>
</div>    </div>
  </div>

</section> <!-- /.block -->
  </div>
        </aside> <!-- /#sidebar-second -->
      
    </div>

  </div>

</div>
</div>
<div class="cm-footer-container">

  <footer class="cm-footer">
    <div class="cm-footer-upper">
      <div class="container">
                  <div class="row">

                          <div class="col-sm-4">
                <img src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/images/FooterMM@2x-new.png" class="img-resposive footer-logo"/>
                  <div class="region region-footer-up-1">
    <section id="block-menu-menu-menu-other-fe-fundifo-sites--2" class="block block-menu clearfix">
  <!-- img src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/images/cm-logo-money-management-tablet.png" alt="" class="img-responsive footer-logo"> -->
        <h3><a href="#">Other fe fundinfo sites</a></h3>

      <ul class="menu nav"><li class="first leaf"><a href="https://www.trustnet.com/">Trustnet</a></li>
<li class="leaf"><a href="https://www.fundinfo.com/">fundinfo</a></li>
<li class="leaf"><a href="https://www.etfinfo.com/">etfinfo</a></li>
<li class="last leaf"><a href="https://www.investegate.co.uk/">Investegate</a></li>
</ul></section>
  </div>
              </div>
                        <!--               <div class="col-sm-2">
                              </div>
             -->
                          <div class="col-sm-2">
                  <div class="region region-footer-up-3">
    <section id="block-menu-block-4--2" class="block block-menu-block clearfix">
        <h3><a href="https://www.moneymanagement.com.au/quiz">Education</a></h3>
      <div class="menu-block-wrapper menu-block-4 menu-name-main-menu parent-mlid-1221 menu-level-1">
  <ul class="list-unstyled cm-link-list visible-lg-block visible-md-block"><li class="first last leaf menu-mlid-4312"><a href="/quiz">Earn CPD Points</a></li>
</ul></div>
</section>  </div>
              </div>
                                      <div class="col-sm-2">
                  <div class="region region-footer-up-4">
    <section id="block-menu-block-2--2" class="block block-menu-block clearfix">
        <h3><a href="https://www.moneymanagement.com.au/news">News</a></h3>
      <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-567 menu-level-1">
  <ul class="list-unstyled cm-link-list visible-lg-block visible-md-block"><li class="first leaf menu-mlid-568"><a href="/news/funds-management" title="Funds management">Funds management</a></li>
<li class="leaf menu-mlid-569"><a href="/news/policy-regulation" title="Policy &amp; Regulation">Policy &amp; Regulation</a></li>
<li class="leaf menu-mlid-570"><a href="/news/financial-planning" title="Financial planning">Financial planning</a></li>
<li class="leaf menu-mlid-571"><a href="/news/accounting" title="Accounting">Accounting</a></li>
<li class="leaf menu-mlid-572"><a href="/news/liferisk" title="Life/Risk">Life/Risk</a></li>
<li class="leaf menu-mlid-573"><a href="/news/superannuation" title="Superannuation">Superannuation</a></li>
<li class="last leaf menu-mlid-575"><a href="/news/people-products" title="People &amp; Products">People &amp; Products</a></li>
</ul></div>
</section>  </div>
              </div>
                                      <div class="col-sm-2">
                  <div class="region region-footer-up-5">
    <section id="block-menu-block-3--2" class="block block-menu-block clearfix">
        <h3><a href="https://www.moneymanagement.com.au/expert-analysis">Features</a></h3>
      <div class="menu-block-wrapper menu-block-3 menu-name-main-menu parent-mlid-577 menu-level-1">
  <ul class="list-unstyled cm-link-list visible-lg-block visible-md-block"><li class="first leaf has-children menu-mlid-1918"><a href="/data">Data</a></li>
<li class="leaf menu-mlid-578"><a href="/expert-analysis/editorial" title="Editorial">Editorial</a></li>
<li class="leaf menu-mlid-2294"><a href="/expert-analysis/expert-analysis" title="Expert Analysis">Expert Analysis</a></li>
<li class="leaf menu-mlid-580"><a href="/expert-analysis/rate-raters" title="Rate the raters">Rate the raters</a></li>
<li class="leaf menu-mlid-582"><a href="/expert-analysis/women-financial-services" title="Awards">Awards</a></li>
<li class="leaf menu-mlid-583"><a href="/expert-analysis/top-100" title="Top Dealer Groups">Top Dealer Groups</a></li>
<li class="leaf menu-mlid-2963"><a href="/expert-analysis/guides" title="Guides">Guides</a></li>
<li class="leaf menu-mlid-576"><a href="/expert-analysis/outsider" title="Outsider">Outsider</a></li>
<li class="leaf menu-mlid-5887"><a href="/e-magazine">E-magazine</a></li>
<li class="last leaf has-children menu-mlid-2121"><a href="/videos" title="Videos">Videos</a></li>
</ul></div>
</section>  </div>
              </div>
                                      <div class="col-sm-2">
                  <div class="region region-footer-up-6">
    <section id="block-menu-block-5--2" class="block block-menu-block clearfix">
        <h3><a href="https://www.moneymanagement.com.au/events">Events</a></h3>
      <div class="menu-block-wrapper menu-block-5 menu-name-main-menu parent-mlid-588 menu-level-1">
  <ul class="list-unstyled cm-link-list visible-lg-block visible-md-block"><li class="first leaf menu-mlid-954 dropdown-submenu"><a href="/events/upcoming-events" title="Upcoming events" class="dropdown-toggle" data-toggle="dropdown">Upcoming events</a><ul class="dropdown-menu"><li class="first leaf menu-mlid-2301"><a href="/events/webinars/analyst-forecast-forum-ask-experts-demand">Analyst Forecast Forum - Ask the Experts</a></li>
<li class="leaf menu-mlid-2302"><a href="/events/past-events/fund-manager-year-awards-2018">Fund Manager of the Year Awards 2018</a></li>
<li class="last leaf menu-mlid-2685"><a href="/events/past-events/women-financial-services-awards-2018">Women in Financial Services Awards 2018</a></li>
</ul></li>
<li class="last leaf menu-mlid-955 dropdown-submenu"><a href="/events/past-events" title="Past events" class="dropdown-toggle" data-toggle="dropdown">Past events</a><ul class="dropdown-menu"><li class="first last leaf menu-mlid-2303"><a href="/events/past-events/annual-risk-policy-awards-breakfast-2017">Annual Risk Policy &amp; Awards Breakfast 2017</a></li>
</ul></li>
</ul></div>
</section>  </div>
              </div>
                      </div>
        
                  <div class="footer_subnav">
              <div class="region region-footer-middle">
    <ul class="list-inline cm-social-links cm-social-buttons"><li class="first leaf"><a href="http://twitter.com/moneymanage" class="btn-default cm-share-button cm-twitter btn" target="_blank"><i class="fa fa-twitter"></i><span class="sr-only">Twitter</span></a></li>
<li class="leaf"><a href="https://www.linkedin.com/company/3784311" class="btn-default cm-share-button cm-linkedin btn" target="_blank"><i class="fa fa-linkedin"></i><span class="sr-only">LinkedIn</span></a></li>
<li class="leaf"><a href="https://www.facebook.com/moneymanage" class="btn-default cm-share-button cm-facebook btn" target="_blank"><i class="fa fa-facebook"></i><span class="sr-only">Facebook</span></a></li>
<li class="last leaf"><a href="https://plus.google.com/+moneymanagementau/posts" class="btn-default cm-share-button cm-google-plus btn" target="_blank"><i class="fa fa-google-plus"></i><span class="sr-only">Google Plus</span></a></li>
</ul><ul class="list-inline cm-legal-links"><li class="first leaf"><a href="/about-us">About</a></li>
<li class="leaf"><a href="/advertise-us">Advertise</a></li>
<li class="leaf visible-xs-inline"><a href="/newsletter-sign">Subscribe</a></li>
<li class="leaf visible-lg-inline visible-md-inline cm-privacy-link"><a href="/privacy-policy">Privacy Policy</a></li>
<li class="leaf visible-lg-inline visible-md-inline cm-t-and-c-link"><a href="https://www.moneymanagement.com.au/terms-conditions">T&amp;C&#039;s</a></li>
<li class="leaf"><a href="/contact-us">Contact</a></li>
<li class="last leaf"><a href="/magazine-subscriptions">Magazine Subscription</a></li>
</ul><section id="block-cm-cm-subscribe-newsletters-btn--2" class="block block-cm clearfix block-cm-cm-subscribe-newsletters-btn">
        <div class="btn-subscribe-container">
<a href="/newsletter-signup">
    <span class="btn-subscribe">SUBSCRIBE to Newsletter</span>
</a>
  </div>
</section>
  </div>
          </div>
              </div>
    </div>
    <!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-Y8hA7nyPCFxL_"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-Y8hA7nyPCFxL_.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
  </footer>
</div>

<!-- Survey Monkey footer overlay code -->
<!--
  <div class="surveymonkey-footer hidden" id="surveymonkey-url-wrapper">
    <h1 class="text-center">
      <span class="hidden-xs">MONEYMANAGEMENT |</span>
      <small>Tell us what you think of our new website</small>
      <a href="http://www.moneymanagement.com.au/website-feedback" target="_blank" id="surveymonkey-url-wrapper">Start Survey</a>
    </h1>
  </div>
-->
<!-- End Survey Monkey footer overlay code -->

<!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<!--  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>-->

  <script>
    if (getCookie('selfid') == 'generic') {
      // setCookie('selfid', 'generic', '365');
    }
  </script>
      <!--<script src="//c.supert.ag/p/0002k1/supertag.js"></script>-->
  

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var addthis_config = {"pubid":"ra-5722afe5059db91f","services_compact":"facebook,google_plusone_share,linkedin,print,reddit,twitter,more","services_exclude":"email,","data_track_clickback":true,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}} via @moneymanage"}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/53284","nid":"53284"});
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/custom/mm_event/js/jquery.blueimp-gallery.min.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/modules/custom/mm_event/js/bootstrap-image-gallery.min.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/modules/custom/mm_event/js/mm_event.js?qrmr10"></script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5722afe5059db91f"></script>
<script type="text/javascript" src="/sites/all/modules/addthis/addthis.js?qrmr10"></script>
<script type="text/javascript" src="/modules/statistics/statistics.js?qrmr10"></script>
<script type="text/javascript" async="async" src="/sites/all/themes/wealth/js/dynamic-bs-affix.js?qrmr10"></script>
<script type="text/javascript" src="/sites/all/themes/bootstrap/js/bootstrap.js?qrmr10"></script>

<!-- prevents modal on super review -->
<div id="self-id-modal" class="modal fade" role="dialog">
  <div class="modal-dialog">
    <!-- Modal content-->
    <div class="modal-content">
      <div class="modal-header">
        <img src="/sites/moneymanagement.com.au/themes/bootstrap_moneymanagement/images/FooterMM@2x.png" width="260" height="66"/>
      </div>
      <div class="modal-body">
        <div class="modal-description">
          <h3 class="panel-title">About You</h3>
          <p>In order to give you the best site experience, we need to know what kind of investor you are. Please select the title that best describes you below.</p>
        </div>
          <div class="modal-links">
    <script type="text/javascript">
    var allValidUserTypes = [];
    </script>
          <script type="text/javascript">
    allValidUserTypes.push("Financial Advisers Investment");
      </script>
            <!-- Admiral code 
            <p><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Financial Advisers Investment'), '30');">Financial Advisers - Investment<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
            -->
            <p onclick="googletag.pubads().refresh();return false;"><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Financial Advisers Investment'), '30');">Financial Advisers - Investment<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
          <script type="text/javascript">
    allValidUserTypes.push("Financial Advisers SMSFs");
      </script>
            <!-- Admiral code 
            <p><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Financial Advisers SMSFs'), '30');">Financial Advisers - SMSFs<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
            -->
            <p onclick="googletag.pubads().refresh();return false;"><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Financial Advisers SMSFs'), '30');">Financial Advisers - SMSFs<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
          <script type="text/javascript">
    allValidUserTypes.push("Individual Investors with SMSFs");
      </script>
            <!-- Admiral code 
            <p><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Individual Investors with SMSFs'), '30');">Individual Investors with SMSFs<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
            -->
            <p onclick="googletag.pubads().refresh();return false;"><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Individual Investors with SMSFs'), '30');">Individual Investors with SMSFs<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
          <script type="text/javascript">
    allValidUserTypes.push("Financial Advisers Insurance");
      </script>
            <!-- Admiral code 
            <p><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Financial Advisers Insurance'), '30');">Financial Advisers - Insurance<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
            -->
            <p onclick="googletag.pubads().refresh();return false;"><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Financial Advisers Insurance'), '30');">Financial Advisers - Insurance<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
          <script type="text/javascript">
    allValidUserTypes.push("Paraplanners");
      </script>
            <!-- Admiral code 
            <p><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Paraplanners'), '30');">Paraplanners<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
            -->
            <p onclick="googletag.pubads().refresh();return false;"><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Paraplanners'), '30');">Paraplanners<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
          <script type="text/javascript">
    allValidUserTypes.push("Technology");
      </script>
            <!-- Admiral code 
            <p><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Technology'), '30');">Technology<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
            -->
            <p onclick="googletag.pubads().refresh();return false;"><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Technology'), '30');">Technology<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
          <script type="text/javascript">
    allValidUserTypes.push("Accountants and Solicitors");
      </script>
            <!-- Admiral code 
            <p><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Accountants and Solicitors'), '30');">Accountants and Solicitors<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
            -->
            <p onclick="googletag.pubads().refresh();return false;"><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Accountants and Solicitors'), '30');">Accountants and Solicitors<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
          <script type="text/javascript">
    allValidUserTypes.push("Financial Services Professional");
      </script>
            <!-- Admiral code 
            <p><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Financial Services Professional'), '30');">Financial Services Professional<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
            -->
            <p onclick="googletag.pubads().refresh();return false;"><a href="#" data-dismiss="modal" onclick="setCookie('selfid',encodeURI('Financial Services Professional'), '30');">Financial Services Professional<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
    	  <script type="text/javascript">
		var allValidUserTypes = [];
	  </script>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Financial Advisers Investment");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Financial Advisers Investment')">Financial Advisers - Investment<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Financial Advisers SMSFs");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Financial Advisers SMSFs')">Financial Advisers - SMSFs<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Individual Investors with SMSFs");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Individual Investors with SMSFs')">Individual Investors with SMSFs<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Financial Advisers Insurance");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Financial Advisers Insurance')">Financial Advisers - Insurance<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Paraplanners");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Paraplanners')">Paraplanners<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Technology");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Technology')">Technology<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Accountants and Solicitors");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Accountants and Solicitors')">Accountants and Solicitors<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	  	    <script type="text/javascript">
		allValidUserTypes.push("Financial Services Professional");
	    </script>
            <p><a href="#" data-dismiss="modal" onclick="SetUsertype('Financial Services Professional')">Financial Services Professional<i class="fa fa-chevron-right" aria-hidden="true"></i></a></p>
	          </div>
      </div>
    </div>
  </div>
</div>


<script>
  if (getCookie('pageview') == '2') {
    setSessionCookie('pageview', '3');
  }
  if (getCookie('pageview') == '1') {
    setSessionCookie('pageview', '2');
  }
  if (getCookie('pageview') == '') {
    setSessionCookie('pageview', '1');
  }
</script>

<script>
  function SetUsertype(type) {
    setCookie('selfid', type, 365);
    for(var x in googletag.slots) {
      googletag.slots[x].setTargeting("usertype", type);
    }
    googletag.pubads().refresh();
  }

</script>


<!-- PadiAct Code -->
<script type="text/javascript">
(function() { var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0] , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true; pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/a3c2cae82ec23b1ca2f8edacef274378.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae); })();
</script>

<!-- Linkedin Script -->
<script type="text/javascript"> _linkedin_partner_id = "89741"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=89741&fmt=gif" /> </noscript>

    <div class="modal fade exit-popup" id="myModal" role="dialog">
      <div class="modal-dialog">
       <!-- <iframe src="/newsletter-sign"></iframe> -->
        <!-- Modal content-->
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal">&times;</button>
            <div class = "header">
              <div class="group-header">
                <div><h2> Don't miss out</h2>Join Australia's largest wealth management community and receive the lastest news directly to your mailbox</div>
                <div class="group-header-inner">
                  <div class="field-img"><img src="https://moneymanagement-prod.s3-ap-southeast-2.amazonaws.com/s3fs-public/subscribe_0.png"></div>
                  <p><span>*</span>indicates required</p>
                </div>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <form>
            <div class = "email">
              <label> Email Address </label> 
                <br>
                <input type="text" name="email" required>
                <br>
            </div>
            <div class = "first_name" >
              <label> First name </label> 
                <br>
                <input type="text" name="first_name" >
                <br>
            </div>
            <div class = "last_name">
              <label> Last name </label> 
                <br>
                <input type="text" name="last_name" >
                <br>
            </div>
            <div class = "receive_newsletter">
              <div class="title"> Receive Money Management Newsletter? </div>
              <div class="form-item">
                <input id="receive_newsletter_yes" type="radio" name="receive_newsletter" value ="yes" >
                <label for="receive_newsletter_yes">Yes</label>
              </div>
              <div class="form-item">
                <input id="receive_newsletter_no" type="radio" name="receive_newsletter" value ="no" >
                <label for="receive_newsletter_no">No</label>
              </div>
            </div>
            <div class="receive_event_email">
              <div class="title"> Receive Money Management Events Email? </div>
              <div class="form-item">
                <input id="receive_event_email_yes" type="radio" name="receive_event_email" value ="yes" >
                <label for="receive_event_email_yes">Yes</label>
              </div>
              <div class="form-item">
                <input id="receive_event_email_no" type="radio" name="receive_event_email" value ="no" >
                <label for="receive_event_email_no">No</label>
              </div>
            </div>
            <div class="receive_thrids_party">
              <div class="title"> Receive Thrids party Email? </div>
              <div class="form-item">
                <input id="receive_thrids_party_yes" type="radio" name="receive_thrids_party" value ="yes" >
                <label for="receive_thrids_party_yes">Yes</label>
              </div>
              <div class="form-item">
                <input id="receive_thrids_party_no" type="radio" name="receive_thrids_party" value ="no" >
                <label for="receive_thrids_party_no">No</label>
              </div>
            </div>
            <input type="submit" name="Subcribe">
          </form>
          </div> 
        </div>
      </div>
    </div>
  </div>

<script type="text/javascript">
  jQuery(document).ready(function($) {
    $( ".btn-default-no" ).click(function() {
      location.reload();
    });
  });
</script>

</body>
</html>
